<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head>
  <base href="/">
  <title>HAON - Halálbüntetést is kaphat a tavalyi texasi terrortámadás elkövetője</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Halálbüntetést is kaphat a tavalyi texasi terrortámadás elkövetője","alternativeHeadline":"Halálbüntetést is kaphat a tavalyi texasi terrortámadás elkövetője","image":null,"url":"orszag-vilag/2020/02/halalbuntetest-is-kaphat-a-tavalyi-texasi-terrortamadas-elkovetoje","mainEntityOfPage":"https://www.haon.hu/orszag-vilag/2020/02/halalbuntetest-is-kaphat-a-tavalyi-texasi-terrortamadas-elkovetoje","description":"Crusius augusztus 3-án nyitott tüzet a Texas állambeli El Paso városának egyik áruháza előtt, 22 embert agyonlőtt, több mint két tucat embert megsebesített. Tettét a spanyolajkú amerikaiak és a spanyolajkú bevándorlók elleni gyűlöletével magyarázta.","dateModified":null,"author":null,"datePublished":"2020-02-08T06:27:09.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>
  <script defer="" src="https://gahu.hit.gemius.pl/xgemius.js"></script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>
  <script defer="">
    if (0 === parseInt((new Date()).getTime() / (86400000)) % 4) {
      googlefc.callbackQueue.push({
        'AD_BLOCK_DATA_READY': () => {
          switch (googlefc.getAdBlockerStatus()) {
            case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
              ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
              // Insert handling for cases where the user is blocking ads.
              ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
              // Insert handling for cases where the user is not blocking ads.
              ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.UNKNOWN:
              // Insert handling for unknown cases.
              ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN');
              break;
          }
        }
      });
    }

  </script>


  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" rel="stylesheet">
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.adb2ab4d9315145a65cf.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc81]{display:flex;align-items:center}@media (max-width:1365.98px){[_nghost-sc81]{flex-direction:column;align-items:flex-start}}@media (max-width:1119.98px){.desktop-only[_ngcontent-sc81]{display:none}}@media (min-width:1120px){.mobile-only[_ngcontent-sc81]{display:none}}.tv-widget[_ngcontent-sc81]{position:relative}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]{position:absolute;z-index:10;top:0;right:-174px;box-shadow:0 0 10px rgba(0,0,0,.2);border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .title[_ngcontent-sc81]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .lead[_ngcontent-sc81]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .right[_ngcontent-sc81]   .close-button[_ngcontent-sc81]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .video-frame[_ngcontent-sc81]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Crusius augusztus 3-án nyitott tüzet a Texas állambeli El Paso városának egyik áruháza előtt, 22 embert agyonlőtt, több mint két tucat embert megsebesített. Tettét a spanyolajkú amerikaiak és a spanyolajkú bevándorlók elleni gyűlöletével magyarázta."><meta name="keywords" content=""><meta property="og:title" content="HAON - Halálbüntetést is kaphat a tavalyi texasi terrortámadás elkövetője"><meta property="og:url" content="https://www.haon.hu/orszag-vilag/2020/02/halalbuntetest-is-kaphat-a-tavalyi-texasi-terrortamadas-elkovetoje"><meta property="og:image" content="https://www.haon.hu/assets/og-images/haon.jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://www.haon.hu/assets/og-images/haon.jpeg"><meta property="og:type" content="article"><meta property="og:description" content="Crusius augusztus 3-án nyitott tüzet a Texas állambeli El Paso városának egyik áruháza előtt, 22 embert agyonlőtt, több mint két tucat embert megsebesített. Tettét a spanyolajkú amerikaiak és a spanyolajkú bevándorlók elleni gyűlöletével magyarázta."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="HAON - Halálbüntetést is kaphat a tavalyi texasi terrortámadás elkövetője"><meta name="article:published_time" property="article:published_time" content="2020-02-08T06:27:09.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="hajduonline"><meta name="twitter:creator" content=""><meta name="twitter:title" content="HAON - Halálbüntetést is kaphat a tavalyi texasi terrortámadás elkövetője"><meta name="twitter:description" content="Crusius augusztus 3-án nyitott tüzet a Texas állambeli El Paso városának egyik áruháza előtt, 22 embert agyonlőtt, több mint két tucat embert megsebesített. Tettét a spanyolajkú amerikaiak és a spanyolajkú bevándorlók elleni gyűlöletével magyarázta."><meta name="twitter:image" content="https://www.haon.hu/assets/og-images/haon.jpeg"><link rel="canonical" href="https://www.haon.hu/orszag-vilag/2020/02/halalbuntetest-is-kaphat-a-tavalyi-texasi-terrortamadas-elkovetoje"><style ng-transition="my-app">.social-row[_ngcontent-sc128]{display:flex;flex-direction:row}.social-row[_ngcontent-sc128]   .social-button[_ngcontent-sc128]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;margin-bottom:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1365.98px){.social-row[_ngcontent-sc128]   .social-button[_ngcontent-sc128]{padding-left:40px;padding-right:10px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc128]   .social-button[_ngcontent-sc128]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc128]   .social-button[_ngcontent-sc128]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width:1365.98px){.social-row[_ngcontent-sc128]   .social-button[_ngcontent-sc128]:before{left:11px;width:20px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc128]   .social-button[_ngcontent-sc128]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc128]   .social-button.facebook[_ngcontent-sc128]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc128]   .social-button.facebook[_ngcontent-sc128]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc128]   .social-button.facebook-like[_ngcontent-sc128]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc128]   .social-button.facebook-like[_ngcontent-sc128]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width:1119.98px){.social-row[_ngcontent-sc128]   .social-button.facebook-like[_ngcontent-sc128]:before{left:13px}}.social-row[_ngcontent-sc128]   .social-button.twitter[_ngcontent-sc128]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc128]   .social-button.twitter[_ngcontent-sc128]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc128]   .social-button.email[_ngcontent-sc128]{color:#5a5a5a;background:#eee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc128]   .social-button.email[_ngcontent-sc128]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc128]   .fb-like[_ngcontent-sc128]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc129]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc129]   .label[_ngcontent-sc129]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc129]   .tag[_ngcontent-sc129]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.section-header[_ngcontent-sc100]{margin-bottom:30px;background-color:#eee}@media (max-width:767.98px){.section-header[_ngcontent-sc100]{margin:0 -15px 30px}}.section-header[_ngcontent-sc100]   .section-header-block[_ngcontent-sc100]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc100]   .section-header-block[_ngcontent-sc100]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color);background:linear-gradient(0deg,var(--primary-color),var(--secondary-color))}.section-header[_ngcontent-sc100]   .section-header-title[_ngcontent-sc100]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:600;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc100]   .section-header-link[_ngcontent-sc100]{display:table}.section-header[_ngcontent-sc100]   .section-header-more[_ngcontent-sc100]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc100]   .section-header-more[_ngcontent-sc100]   svg[_ngcontent-sc100]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc100]   .section-header-more[_ngcontent-sc100]   svg[_ngcontent-sc100]   path[_ngcontent-sc100]{stroke:var(--link-color)}@media (max-width:767.98px){.section-header[_ngcontent-sc100]   .section-header-more[_ngcontent-sc100]{display:none}}</style><style ng-transition="my-app">.block-content[_ngcontent-sc112]{margin-bottom:30px;font-size:20px;line-height:40px}@media (max-width:767.98px){.block-content[_ngcontent-sc112]{margin-bottom:32px}}.block-content[_ngcontent-sc112]  a{color:#005ca2;font-weight:700;text-decoration:underline}.block-content[_ngcontent-sc112]  b, .block-content[_ngcontent-sc112]  strong{font-weight:700}.block-content[_ngcontent-sc112]  em, .block-content[_ngcontent-sc112]  i{font-style:italic}.block-content[_ngcontent-sc112]  figure.image{display:table;clear:both;text-align:center;margin:1em auto 48px}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  figure.image{width:100vw;margin-left:-15px}}.block-content[_ngcontent-sc112]  figure.image figcaption{text-align:left;padding:10px 15px;background-color:#eee;position:relative;line-height:16px;font-size:12px}.block-content[_ngcontent-sc112]  figure.image figcaption p:first-line{display:block;font-size:16px;margin:200px;line-height:22px}.block-content[_ngcontent-sc112]  figure.image figcaption:before{content:"";background:#005ca2;position:absolute;left:0;top:0;width:5px;height:100%}.block-content[_ngcontent-sc112]  ol li, .block-content[_ngcontent-sc112]  ul li{padding-left:15px;position:relative;margin-bottom:20px}.block-content[_ngcontent-sc112]  ol li:before, .block-content[_ngcontent-sc112]  ul li:before{width:6px;height:6px;background:#5a5a5a;position:absolute;left:0;top:18px;content:" ";display:block;opacity:.5}.block-content[_ngcontent-sc112]  .table-scroller{width:100%;overflow:auto}.block-content[_ngcontent-sc112]  table{max-width:100%;border:0}.block-content[_ngcontent-sc112]  table thead tr td, .block-content[_ngcontent-sc112]  table thead tr th{background:#eee;padding:9px 16px;font-size:12px}.block-content[_ngcontent-sc112]  table thead tr th{text-transform:uppercase}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  table thead tr{padding:5px 16px}}.block-content[_ngcontent-sc112]  table tr td, .block-content[_ngcontent-sc112]  table tr th{background:#f5f5f5;border:0;border-bottom:2px solid #fff;font-size:16px;line-height:30px;padding:22px 16px}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  table tr td, .block-content[_ngcontent-sc112]  table tr th{padding:10px 16px}}.block-content[_ngcontent-sc112]  table tr td:first-child, .block-content[_ngcontent-sc112]  table tr th:first-child{padding-left:33px}.block-content[_ngcontent-sc112]  table tr td:last-child, .block-content[_ngcontent-sc112]  table tr th:last-child{padding-right:33px}.block-content[_ngcontent-sc112]  table tr th{font-weight:500}.block-content[_ngcontent-sc112]  blockquote{margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  blockquote{margin:30px 0}}.block-content[_ngcontent-sc112]  blockquote.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc112]  blockquote.quote>:last-child:after{content:"\201D"}.block-content[_ngcontent-sc112]  blockquote.quote>:first-child:before{content:"\201E"}.block-content[_ngcontent-sc112]  blockquote.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc112]  blockquote.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  blockquote.border-text{padding:17px 21px}}.block-content[_ngcontent-sc112]  .custom-text-style{display:block;margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  .custom-text-style{margin:30px 0}}.block-content[_ngcontent-sc112]  .custom-text-style.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc112]  .custom-text-style.quote:after{content:"\201D"}.block-content[_ngcontent-sc112]  .custom-text-style.quote:before{content:"\201E"}.block-content[_ngcontent-sc112]  .custom-text-style.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc112]  .custom-text-style.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  .custom-text-style.border-text{padding:17px 21px}}.block-content[_ngcontent-sc112]  .puzzle{display:flex;flex-direction:column;align-items:center;width:100%;max-width:100%;flex:0 1 100%}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc82]{visibility:hidden}.background[_ngcontent-sc82]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width:1119.98px){.background[_ngcontent-sc82]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc82]{text-align:center}.advertisement-block[_ngcontent-sc82]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc82]{display:none}@media (min-width:768px){.desktop-ad[_ngcontent-sc82]{display:block}}.mobile-ad[_ngcontent-sc82]{display:none}@media (max-width:1119.98px){.mobile-ad[_ngcontent-sc82]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc118]{margin:30px 0}.layout[_ngcontent-sc118]   .content-element[_ngcontent-sc118]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]:last-child{margin-bottom:0}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]:last-child:after{display:none}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width:1119.98px){.layout[_ngcontent-sc118]   .layout-element.hide-mobile[_ngcontent-sc118]{display:none}}.layout-element.content-element[_ngcontent-sc118] > .row[_ngcontent-sc118]{padding:0 15px}</style></head>

<body>
  <app-root ng-version="10.1.3"><router-outlet></router-outlet><app-base _nghost-sc87=""><app-header _ngcontent-sc87="" _nghost-sc83=""><!----><!----><!----><!----><section _ngcontent-sc83="" class="header-top"><div _ngcontent-sc83="" class="wrapper"><div _ngcontent-sc83="" class="today"><p _ngcontent-sc83="" class="day">Február 21, Hétfő</p><p _ngcontent-sc83="" class="nameday"><a _ngcontent-sc83="" href="/nevnapok"> Eleonóra<!----><!----><!----> névnap </a></p></div><a _ngcontent-sc83="" class="weather" href="/idojaras"><div _ngcontent-sc83="" class="actual"><i _ngcontent-sc83="" class="icon cloud-rain"></i> 6° </div><div _ngcontent-sc83="" class="minmax"><div _ngcontent-sc83="" class="max">+8</div><div _ngcontent-sc83="" class="min">+2</div></div></a><!----><div _ngcontent-sc83="" class="social"><a _ngcontent-sc83="" class="social-button facebook" href="https://www.facebook.com/HajduOnline/?fref=ts"></a><a _ngcontent-sc83="" class="social-button instagram" href="https://www.instagram.com/haon.hu/"></a></div><div _ngcontent-sc83="" class="custom-buttons"><a _ngcontent-sc83="" class="custom-button" href="/evfordulok"><i _ngcontent-sc83="" class="icon icon-date"></i><span _ngcontent-sc83="">Mai évfordulók</span></a><a _ngcontent-sc83="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc83="" class="icon icon-send"></i><span _ngcontent-sc83="">Hírt küldök be</span></a><!----></div><div _ngcontent-sc83="" class="right-elements"><app-media-stream _ngcontent-sc83="" _nghost-sc81=""><!----><!----></app-media-stream></div></div></section><header _ngcontent-sc83="" class="header"><div _ngcontent-sc83="" class="wrapper"><div _ngcontent-sc83="" class="left"><div _ngcontent-sc83="" class="logo-wrappper"><a _ngcontent-sc83="" class="logo" href="/"><div _ngcontent-sc83="" class="logo-figure"><svg _ngcontent-sc83="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc83="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc83="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc83="" class="text"><p _ngcontent-sc83="" class="portal-name">HAON</p><p _ngcontent-sc83="" class="portal-subtitle">Hajdú-Bihar megyei hírportál</p></div></a></div><div _ngcontent-sc83="" class="left-side"><div _ngcontent-sc83="" class="search-wrappper"><button _ngcontent-sc83="" type="button" class="search-button"><i _ngcontent-sc83="" class="icon-search"></i></button><input _ngcontent-sc83="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc83="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc83="" class="hamburger-box"><span _ngcontent-sc83="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc83="" class="right"><nav _ngcontent-sc83="" class="nav"><ul _ngcontent-sc83="" class="nav-desktop"><!----></ul><ul _ngcontent-sc83="" class="nav-mobile"><!----></ul><div _ngcontent-sc83="" class="sub-nav-mobile"><div _ngcontent-sc83="" class="column"><!----></div><div _ngcontent-sc83="" class="column"><!----></div><!----><!----><!----></div></nav></div></div></header><nav _ngcontent-sc83="" class="section sub-nav"><div _ngcontent-sc83="" class="wrapper"><div _ngcontent-sc83="" class="places"><!----><div _ngcontent-sc83="" class="menu-item-count-0 more"><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><div _ngcontent-sc83="" class="overflow-menu"><div _ngcontent-sc83="" class="sub-link-arrow"></div><div _ngcontent-sc83="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc83="" class="categories"><!----><div _ngcontent-sc83="" class="menu-item-count-0 more"><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><div _ngcontent-sc83="" class="overflow-menu"><div _ngcontent-sc83="" class="sub-link-arrow"></div><div _ngcontent-sc83="" class="sub-links"><!----></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc87=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">bíróság előtt</div><!----><!----><!----><!----><p class="time">2020.02.08. 07:27</p></div><h1>Halálbüntetést is kaphat a tavalyi texasi terrortámadás elkövetője</h1><p class="lead"> Crusius augusztus 3-án nyitott tüzet a Texas állambeli El Paso városának egyik áruháza előtt, 22 embert agyonlőtt, több mint két tucat embert megsebesített. Tettét a spanyolajkú amerikaiak és a spanyolajkú bevándorlók elleni gyűlöletével magyarázta. </p><app-social-row _nghost-sc128=""><div _ngcontent-sc128="" class="social-row"><button _ngcontent-sc128="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc128="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.haon.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=HAON%20-%20Hal%C3%A1lb%C3%BCntet%C3%A9st%20is%20kaphat%20a%20tavalyi%20texasi%20terrort%C3%A1mad%C3%A1s%20elk%C3%B6vet%C5%91je&amp;url=https%3A%2F%2Fwww.haon.hu%2Forszag-vilag%2F2020%2F02%2Fhalalbuntetest-is-kaphat-a-tavalyi-texasi-terrortamadas-elkovetoje">Twitter megosztás</a><a _ngcontent-sc128="" class="social-button email" href="/cdn-cgi/l/email-protection#95aae6e0f7fff0f6e1a8ddd4dadbb5e9b5ddd4dadbb5b8b5ddf4f95634f9f75629fbe1f0e1563ce6e1b5fce6b5fef4e5fdf4e1b5f4b5e1f4e3f4f9ecfcb5e1f0edf4e6fcb5e1f0e7e7fae7e15634f8f4f15634e6b5f0f9fe5623e3f0e15004fff0b3f4f8e5aef7faf1eca8ddd4dadbb5b8b5ddf4f95634f9f75629fbe1f0e1563ce6e1b5fce6b5fef4e5fdf4e1b5f4b5e1f4e3f4f9ecfcb5e1f0edf4e6fcb5e1f0e7e7fae7e15634f8f4f15634e6b5f0f9fe5623e3f0e15004fff0afb5fde1e1e5e6afbabae2e2e2bbfdf4fafbbbfde0bafae7e6eff4f2b8e3fcf9f4f2baa7a5a7a5baa5a7bafdf4f9f4f9f7e0fbe1f0e1f0e6e1b8fce6b8fef4e5fdf4e1b8f4b8e1f4e3f4f9ecfcb8e1f0edf4e6fcb8e1f0e7e7fae7e1f4f8f4f1f4e6b8f0f9fefae3f0e1fafff0">Elküldöm emailben</a><div _ngcontent-sc128="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.haon.hu/orszag-vilag/2020/02/halalbuntetest-is-kaphat-a-tavalyi-texasi-terrortamadas-elkovetoje"></div></div></app-social-row><!----><!----><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-wysiwyg-box _nghost-sc112=""><!----><div _ngcontent-sc112="" apprunscripts="" class="block-content"><p>Kilencven rendbeli bűncselekmény miatt emeltek vádat amerikai szövetségi ügyészek a tavaly augusztusi texasi terrortámadás elkövetője, Patrick Crusius ellen – jelentette be pénteken az Egyesült Államok igazságügyi minisztériuma.
</p></div><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-wysiwyg-box _nghost-sc112=""><!----><div _ngcontent-sc112="" apprunscripts="" class="block-content"><p>A 21 éves férfi a Dallas melletti Allen városkából több mint 11 órát autózott, hogy El Pasóba jusson. Először körülnézett az egyik Walmart áruház környékén, majd fegyverrel, fülvédővel és védőszemüveggel felszerelkezve tért vissza. A fegyveres ámokfutása után megadta magát és azonnal bevallotta, hogy kifejezetten mexikóiakat akart agyonlőni.
</p></div><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-wysiwyg-box _nghost-sc112=""><!----><div _ngcontent-sc112="" apprunscripts="" class="block-content"><p>A fiatalember korábban a gyűlöletbeszédekről hírhedtté vált, de azóta már megszűnt 8-chan nevű hírportálon tett közzé spanyolellenes bejegyzéseket, közvetlenül tettének elkövetése előtt pedig azt írta, hogy a gyilkosság „válasz Texas hispán inváziójára”.
</p></div><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-wysiwyg-box _nghost-sc112=""><!----><div _ngcontent-sc112="" apprunscripts="" class="block-content"><p>A bűncselekmény elkövetése előtti hetekben Crusius édesanyja értesítette a rendőrséget, mert a fia lőfegyvert vásárolt, s az életkora, éretlensége és tapasztalathiánya miatt kifejezetten aggályosnak tartotta a fegyvertartást. A rendőrség azonban nem reagált a bejelentésre.
</p></div><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-wysiwyg-box _nghost-sc112=""><!----><div _ngcontent-sc112="" apprunscripts="" class="block-content"><p>A fiatal férfi ellen megfogalmazott 90 vádpont közül 44 gyűlöletbűncselekményre vonatkozik. Eric Dreiband, a washingtoni igazságügyi minisztérium államtitkára közleményben szögezte le, hogy a vádlott „egy egész közösséget próbált megfélemlíteni, és ez a fajta terror az Egyesült Államokban nem engedhető meg”.
</p></div><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-wysiwyg-box _nghost-sc112=""><!----><div _ngcontent-sc112="" apprunscripts="" class="block-content"><p>A bűncselekményt az amerikai hatóságok belföldi terrorizmusként kezelték. Tettéért Patrick Crusius halálbüntetést is kaphat.</p></div><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><!----><app-tag-row _nghost-sc129=""><div _ngcontent-sc129="" class="tags"><span _ngcontent-sc129="" class="label">Címkék</span><a _ngcontent-sc129="" class="tag" href="/cimke/amerika">#amerika</a><!----><a _ngcontent-sc129="" class="tag" href="/cimke/texasi-lovoldozes">#Texasi lövöldözés</a><!----><a _ngcontent-sc129="" class="tag" href="/cimke/halalbuntetes">#halálbüntetés</a><!----><!----></div><!----></app-tag-row><div class="block-show-comments"><button class="btn grey show-comments-btn">Hozzászólások</button></div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-section-header sectiontitle="Kapcsolódó cikkek" linktitle="További hírek a témában" _nghost-sc100=""><section _ngcontent-sc100="" class="section-header"><div _ngcontent-sc100="" class="section-header-block"><h2 _ngcontent-sc100="" class="section-header-title">Kapcsolódó cikkek</h2><a _ngcontent-sc100="" class="section-header-link section-header-more" href="/rovat/orszag-vilag"> További hírek a témában <svg _ngcontent-sc100="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc100="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc100="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-5"><!----><!----><!----><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.haon.hu/2022/02/_NvQ9OU72wvx6-D8tawAaZ5aIxZx-KSPKun9OteISXg/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzgxNGFiOWNmZTExNDRlYjg5NjhjY2Y1NzUxZDY1MjRi.jpg);" href="/orszag-vilag/2022/02/a-kozbeszerzesi-hatosag-eljarast-inditott-a-cseh-katalinhoz-kotheto-cegek-ugyeben"><!----></a><div _ngcontent-sc102="" class="article-bottom"><a _ngcontent-sc102="" class="article-link" href="/orszag-vilag/2022/02/a-kozbeszerzesi-hatosag-eljarast-inditott-a-cseh-katalinhoz-kotheto-cegek-ugyeben"><div _ngcontent-sc102="" class="article-sub-title-wrapper"><span _ngcontent-sc102="" class="article-sub-title">4,8 milliárd forint</span><span _ngcontent-sc102="" class="article-date">2022.02.19. 10:53</span></div><h2 _ngcontent-sc102="" class="article-title">Eljárást indított a Cseh Katalinhoz köthető cégek ügyében a Közbeszerzési Hatóság</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-5"><!----><!----><!----><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.haon.hu/2022/02/uhryntsbNnCzWTfHaz0TVceCz5EWL8MQ69oj4r3pxZg/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzUzM2RmNjhkOTdiYjQ1MDdiYmM0ZDlhODJjMTFiNTQ4.jpg);" href="/orszag-vilag/2022/02/orban-viktor-hamarosan-kezdunk-evertekelo-2022"><!----></a><div _ngcontent-sc102="" class="article-bottom"><a _ngcontent-sc102="" class="article-link" href="/orszag-vilag/2022/02/orban-viktor-hamarosan-kezdunk-evertekelo-2022"><div _ngcontent-sc102="" class="article-sub-title-wrapper"><span _ngcontent-sc102="" class="article-sub-title">Élőben jelentkezik</span><span _ngcontent-sc102="" class="article-date">2022.02.12. 10:28</span></div><h2 _ngcontent-sc102="" class="article-title">Orbán Viktor: hamarosan kezdünk! Évértékelő 2022</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-5"><!----><!----><!----><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.haon.hu/2022/02/XEEy-PvgFERNuX9QrS14h6ocZc9cot5mfuoiF9J8XLQ/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVmNzg5NTBkMmFkZTQxMjk5YTU5NTE2MjUzZGUzZGEz.jpg);" href="/orszag-vilag/2022/02/orban-viktor-vendegsegben-marika-neninel"><!----></a><div _ngcontent-sc102="" class="article-bottom"><a _ngcontent-sc102="" class="article-link" href="/orszag-vilag/2022/02/orban-viktor-vendegsegben-marika-neninel"><div _ngcontent-sc102="" class="article-sub-title-wrapper"><span _ngcontent-sc102="" class="article-sub-title">Látogatás</span><span _ngcontent-sc102="" class="article-date">2022.02.07. 08:16</span></div><h2 _ngcontent-sc102="" class="article-title">Orbán Viktor: vendégségben Márika néninél</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-5"><!----><!----><!----><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.haon.hu/2022/01/qjOVZtiU3xlwAPY6x7JSbwBodxtgUYAom8RC5eQhLvs/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU5ODc1OTNlYjQzZDQxMGNhNGU4N2MyYWU1ZTc1Mjky.jpg);" href="/orszag-vilag/2022/01/orban-viktor-madridban-majd-parizsban-targyal"><!----></a><div _ngcontent-sc102="" class="article-bottom"><a _ngcontent-sc102="" class="article-link" href="/orszag-vilag/2022/01/orban-viktor-madridban-majd-parizsban-targyal"><div _ngcontent-sc102="" class="article-sub-title-wrapper"><span _ngcontent-sc102="" class="article-sub-title">Keresztény és konzervatív értékek</span><span _ngcontent-sc102="" class="article-date">2022.01.28. 20:38</span></div><h2 _ngcontent-sc102="" class="article-title">Orbán Viktor Madridban majd Párizsban tárgyal</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc100=""><section _ngcontent-sc100="" class="section-header"><div _ngcontent-sc100="" class="section-header-block"><h2 _ngcontent-sc100="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/1/HAON/13095/aHR0cHM6Ly9tYW5kaW5lci5odS9jaWtrLzIwMjIwMjIwX21hcmtpX3pheV9iZWxmb2xkX2thbXBhbnlfMjAyMl92YXNhcm5hcF9lc3RlP3V0bV9zb3VyY2U9aGFvbi5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMQ%3D%3D?utm_source=haon&amp;utm_medium=referral&amp;utm_campaign=ott_k_01"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4360_resized.jpg?avcount=1645437624);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Márki-Zay szerint Orbán Viktor retteg tőle</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://www.haon.hu/helyi-kozelet/2022/02/koszon-es-elvarja-a-valaszt-a-hortobagyi-madarpark-beszelo-holloja?utm_source=haon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13691916_auto_resized.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">haon.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Köszön, és elvárja a választ a hortobágyi madárpark beszélő hollója</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://www.borsonline.hu/aktualis/2022/02/a-kegyetlenseg-haza-anya-es-baratja-kinozta-halalra-a-8-eves-kisfiut?utm_source=haon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13682150_auto_resized.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">A kegyetlenség háza: anya és barátja kínozta halálra a 8 éves kisfiút</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://magyarnemzet.hu/mozaik/2022/02/a-zsufolt-strand-mellett-csapodott-a-tengerbe-a-helikopter-video?utm_source=haon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13669318_auto_resized.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">A zsúfolt strand mellett csapódott a tengerbe a helikopter + Videó!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://www.origo.hu/foto/galeria/20220221-hatalmas-erdotuz-pusztit-argentinaban-galeria.html?utm_source=haon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13693350_auto_resized.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Hatalmas erdőtűz pusztít Argentínában - Galéria</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://ripost.hu/yesss/2022/02/telen-igy-hasznald-a-szodabikarbonat?utm_source=haon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13679596_auto_resized.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Így használd télen a szódabikarbónát</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/HAON/13125/aHR0cHM6Ly9tYW5kaW5lci5odS9jaWtrLzIwMjIwMjIxX21hcmtpX3pheV9wZXRlcl9iZWxmb2xkX21pbmltYWxiZXJfdmlkZW8%2FdXRtX3NvdXJjZT1oYW9uLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA3?utm_source=haon&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4370_resized.jpg?avcount=1645437624);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Márki-Zay Péter szerint nincs szükség minimálbérre</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/8/HAON/13122/aHR0cHM6Ly93d3cudmcuaHUvdmlsYWdnYXpkYXNhZy1tYWd5YXItZ2F6ZGFzYWcvMjAyMi8wMi9kaWdpdGFsaXphY2lvcy1zemludHVncmFzdC1lcmVkbWVueWV6LWEtZGlnaXRhbC10d2luLXg%2FdXRtX3NvdXJjZT1oYW9uLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9zMDg%3D?utm_source=haon&amp;utm_medium=referral&amp;utm_campaign=ott_k_08"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4369_resized.jpg?avcount=1645437624);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Digitalizációs szintugrást eredményez a Digital Twin (X)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://www.haon.hu/helyi-kozelet/2022/02/ra-sem-lehet-majd-ismerni-a-hortobagyi-vasarterre?utm_source=haon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13680800_auto_resized.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">haon.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Rá sem lehet majd ismerni a hortobágyi vásártérre</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="https://mandiner.hu/cikk/20220216_toth_viktor_szabolcs_szatmar_bereg_megye_3_sz_valasztokerulet_kisvarda_sesztak_miklos_fidesz_kdnp_jobbik?utm_source=haon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13691930_auto_resized.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">A kisvárdai ellenzéki jelölt régen zsidózott, cigányozott, buzizott, ma már másként látja a világot</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="http://hirtv.hu/ahirtvhirei/ilyen-szegyenletes-kijelentesekkel-menekul-marki-zay-a-politikai-korrektseg-elol-2537328?utm_source=haon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13672072_auto_resized.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Ilyen szégyenletes kijelentésekkel menekül Márki-Zay a politikai korrektség elől</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" target="_blank" class="article-block" href="http://hirtv.hu/hirtvkulfold/becs-berlin-es-parizs-is-evakualasra-szolitotta-fel-polgarait-2537315?utm_source=haon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13669865_auto_resized.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Bécs, Berlin és Párizs is evakuálásra szólította fel polgárait</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc121=""><div _ngcontent-sc121="" class="sidebar-main"><app-layout _ngcontent-sc121="" _nghost-sc118=""><div _ngcontent-sc118="" class="layout"><div _ngcontent-sc118="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc118="" class="col-12 col-lg-12"><div _ngcontent-sc118="" class="layout-element column-element"><div _ngcontent-sc118="" class="row"><!----></div><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc101=""><app-section-header _ngcontent-sc101="" _nghost-sc100=""><section _ngcontent-sc100="" class="section-header"><div _ngcontent-sc100="" class="section-header-block"><h2 _ngcontent-sc100="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/egyperces/2022/02/film-keszult-fatyolrol-a-vadaszati-es-termeszeti-vilagkiallitas-kabalakutyajarol"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/02/fNrfRxhtTXO1vMaIWF70Ycvi-b3XubcvES4kCaE37eY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzEzNWIxNmEzMjcwODQ2M2RiYzdiZDM5OGNjY2Q4YzJj.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Erdőn innen, városon túl</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Film készült Fátyolról, a Vadászati és Természeti Világkiállítás kabalakutyájáról</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/helyi-kek-hirek/2022/02/hamis-szemelyivel-akarta-elhagyni-az-orszagot-eljaras-indult-ellene"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/02/u0q2hNuPG_3GY0mE4HTN9d4t37_cKxt0l5CWpl0sZ6I/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE4NDNiMjhlZDlkNTRkNjY4ZjViYjE1MTc0MTdhOGVj.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Hírek a határról</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Hamis személyivel akarta elhagyni az országot, eljárás indult ellene</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/nemzetkozi-sport/2022/02/a-legerosebb-proteam-is-jon-a-tour-de-hongrie-ra"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/02/aAC1sqCXoYHfpTI6qJX8RvP4M8_8qOvfd18UdlBMbGE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UzYzdlZTRiNTBjZjQ1ZjY4NmY1NzljZmM4YWQ0OWE5.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Egyre rangosabb a magyar verseny</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">A legerősebb ProTeam is jön a Tour de Hongrie-ra</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/helyi-kozelet/2022/02/kituntettek-a-debreceni-korhazak-kivalo-szakdolgozoit"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/02/ToTxASQ_Kq6FExjIM5TMLd710R3B08irsEw5p2u-52A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U4ZWE3NmU5M2E3MjQ2ZmRiNzgwZWQ0Mjc0YzQ3MDJj.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Elismerték a munkájukat</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Kitüntették a debreceni kórházak kiváló szakdolgozóit</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/pr/2022/02/az-ejtoernyos-tandemugras-menete"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/02/WBbsxn16mQWi3iorX7tVL_sEbCC971TZ-7CdVQ7gIYI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNmNzJhMGVjZjgwNTRkZGE5OTIzYThjZWUzYTBiODFl.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Szponzorált tartalom</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Az ejtőernyős tandemugrás menete</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/pr/2022/02/gabona-lakopark-zold-hitellel-is"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/02/GatUXSnDuzhjGz257a43kDV6vcJ2Ua9-kMfESPiXFjw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RiMDMxN2Y2YWUwYjRiM2U4NzUxMGQ0YjQ0ODM2YjU2.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Gabona Lakópark: zöld hitellel is…</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/pr/2022/02/hasznalja-ki-az-onben-rejlo-lehetosegeket-epitsen-karriert-ausztriaban"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/02/vwKEU6vCE2UjFhKW8S1s_rSDkGCFMcfA8c8A-E9Ax9Y/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzMyYjcyZDVhYjk4ODRkODM5ZmNjYmFlNGJhYzM0OWM2.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Használja ki az Önben rejlő lehetőségeket, építsen karriert Ausztriában!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/pr/2022/02/tudatos-eletmodvaltassal-a-testi-lelki-harmoniaert"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/02/_YgyQ3ie9FqWCo2h6WkTJBFr2e3qpMxfriuri84FlxM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NkZWU5YjY2ODc2NDQ4NjRhMTFmZDBkMzJjZTY0ZGEy.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Tudatos életmódváltással a testi-lelki harmóniáért</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/helyi-kozelet/2022/02/hajdunanason-nagyot-nott-a-hazassagkotesek-szama"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/02/uS8UkN8vMAupvv2pybOpQG_W9JjaWV4yFF40j5IDpG4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM3OTIyMjIwMWJhZDRhN2I4NzI3MTYyNDkwZWUwNDc1.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Családi kör</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Hajdúnánáson nagyot nőtt a házasságkötések száma</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc102="" class="article-block" href="/pr-cikkek-jasz-nagykun-szolnok/2021/12/rendkivul-sikeres-evet-zar-a-mandiner-dijjal-jutalmaztuk-munkatarsaink-odaado-munkajat"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2021/12/Vsihk_TQvOxCp0GpHdMmugxfbZ6M-dLFNvWuosDjywI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q2ZmJlMDQyMjllZTRlMDhiYmE2Mzc3NzlhYzZlOTBj.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">PR-cikk</span><!----><!----><h2 _ngcontent-sc102="" class="article-title">Rendkívül sikeres évet zár a Mandiner – díjjal jutalmazták munkatársaik odaadó munkáját</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc101=""><app-section-header _ngcontent-sc101="" _nghost-sc100=""><section _ngcontent-sc100="" class="section-header"><div _ngcontent-sc100="" class="section-header-block"><h2 _ngcontent-sc100="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" class="article-link" href="/nemzetkozi-bulvar-celeb/2022/02/angelina-jolie-kitalalt-ezert-hagyta-el-brad-pittet"><h2 _ngcontent-sc102="" class="article-title"> Angelina Jolie kitálalt: ezért hagyta el Brad Pittet <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" class="article-link" href="/hazai-sport/2022/02/rossit-is-felduhitette-az-nb-i-egyik-legnagyobb-botranyhose-videok"><h2 _ngcontent-sc102="" class="article-title"> Rossit is feldühítette az NB I egyik legnagyobb botrányhőse (videók) <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" class="article-link" href="/orszag-vilag/2022/02/csucstalalkozoban-allapodott-meg-joe-biden-es-vlagyimir-putyin"><h2 _ngcontent-sc102="" class="article-title"> Csúcstalálkozóban állapodott meg Joe Biden és Vlagyimir Putyin <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" class="article-link" href="/helyi-kek-hirek/2022/02/ket-auto-utkozott-a-segner-teren"><h2 _ngcontent-sc102="" class="article-title"> Két autó ütközött a Segner téren <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc101=""><app-section-header _ngcontent-sc101="" _nghost-sc100=""><section _ngcontent-sc100="" class="section-header"><div _ngcontent-sc100="" class="section-header-block"><h2 _ngcontent-sc100="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/02/nQaI3BRxbpKofvR6J6e-pn1HwXtS85hDLqbHM0B9T68/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkyZWIwZTFlNWVkNTQ1ZWJiN2QwZWEzODI1MzA5MDUx.jpg);" href="/nemzetkozi-bulvar-celeb/2022/02/romlott-gyorsetelt-evett-egy-fiatal-fiu-vegzetes-kovetkezmenyei-lettek"><!----><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Felfoghatatlan</span><h2 _ngcontent-sc102="" class="article-title">Romlott gyorsételt evett egy fiatal fiú, végzetes következményei lettek</h2></div><span _ngcontent-sc102="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc102="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/02/romlott-gyorsetelt-evett-egy-fiatal-fiu-vegzetes-kovetkezmenyei-lettek"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/02/nQaI3BRxbpKofvR6J6e-pn1HwXtS85hDLqbHM0B9T68/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkyZWIwZTFlNWVkNTQ1ZWJiN2QwZWEzODI1MzA5MDUx.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><!----><span _ngcontent-sc102="" class="article-sub-title">Felfoghatatlan</span><h2 _ngcontent-sc102="" class="article-title">Romlott gyorsételt evett egy fiatal fiú, végzetes következményei lettek</h2></div><div _ngcontent-sc102="" class="article-footer"><span _ngcontent-sc102="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/02/khsSlyQeHZmLS8dABLnP8hkakawUViLLkzlnki-qFOs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NhODU1MDgyZTM3ZDQzMjJhMGU2OTBmM2UyNjA1NWJi.jpg);" href="/nemzetkozi-bulvar-celeb/2022/02/43-ev-telt-el-igy-nez-ki-ma-a-dallas-egykori-szoke-kislanya-lucy-ewing"><!----><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Édes nosztalgia</span><h2 _ngcontent-sc102="" class="article-title">Negyvenhárom év telt el: így néz ki ma a Dallas egykori szőke kislánya, Lucy Ewing</h2></div><span _ngcontent-sc102="" class="article-date">4 órája</span></div></a><!----><!----><a _ngcontent-sc102="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/02/43-ev-telt-el-igy-nez-ki-ma-a-dallas-egykori-szoke-kislanya-lucy-ewing"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/02/khsSlyQeHZmLS8dABLnP8hkakawUViLLkzlnki-qFOs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NhODU1MDgyZTM3ZDQzMjJhMGU2OTBmM2UyNjA1NWJi.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><!----><span _ngcontent-sc102="" class="article-sub-title">Édes nosztalgia</span><h2 _ngcontent-sc102="" class="article-title">Negyvenhárom év telt el: így néz ki ma a Dallas egykori szőke kislánya, Lucy Ewing</h2></div><div _ngcontent-sc102="" class="article-footer"><span _ngcontent-sc102="" class="article-date">4 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/02/meLJWVH85YvCxZq1dR7ylz6Gu1krQQn1clfsujXW1wg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ4NTRjZDcxMDc5NzQ2YzA5Y2M2YjJmOGY3YjA1ZjVm.jpg);" href="/hazai-bulvar-celeb/2022/02/toth-vera-napolyba-szokott-a-volegenyevel"><!----><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Romantika</span><h2 _ngcontent-sc102="" class="article-title">Tóth Vera Nápolyba szökött a vőlegényével</h2></div><span _ngcontent-sc102="" class="article-date">5 órája</span></div></a><!----><!----><a _ngcontent-sc102="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/02/toth-vera-napolyba-szokott-a-volegenyevel"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/02/meLJWVH85YvCxZq1dR7ylz6Gu1krQQn1clfsujXW1wg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ4NTRjZDcxMDc5NzQ2YzA5Y2M2YjJmOGY3YjA1ZjVm.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><!----><span _ngcontent-sc102="" class="article-sub-title">Romantika</span><h2 _ngcontent-sc102="" class="article-title">Tóth Vera Nápolyba szökött a vőlegényével</h2></div><div _ngcontent-sc102="" class="article-footer"><span _ngcontent-sc102="" class="article-date">5 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc101=""><app-section-header _ngcontent-sc101="" _nghost-sc100=""><section _ngcontent-sc100="" class="section-header"><div _ngcontent-sc100="" class="section-header-block"><h2 _ngcontent-sc100="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.haon.hu/2022/02/8psGSrBM1DRK-Om7upa9Xc-O71JXQscbiJk46V_ruNc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU1NjVjMmQ1NGFjNTQ1Nzc4OWE0NmMzNzg5ZGEyZGI0.jpg);" href="/helyi-kozelet/2022/02/tobb-mint-nyolcszaz-fertozottet-azonositottak-a-hetvegen"><!----></a><div _ngcontent-sc102="" class="article-bottom"><a _ngcontent-sc102="" class="article-link" href="/helyi-kozelet/2022/02/tobb-mint-nyolcszaz-fertozottet-azonositottak-a-hetvegen"><div _ngcontent-sc102="" class="article-sub-title-wrapper"><span _ngcontent-sc102="" class="article-sub-title">Koronavírus</span><span _ngcontent-sc102="" class="article-date">1 órája</span></div><h2 _ngcontent-sc102="" class="article-title">Több mint nyolcszáz fertőzöttet azonosítottak a hétvégén</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.haon.hu/2022/02/QBuywLh-yk56Sbz-BsbVuclS05_ltexp2mnAZnzvkXA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RjZTQyNjVlOTNkNDRlMmY5N2VmN2E2MjEzOWFhN2Zj.jpg);" href="/orszag-vilag/2022/02/utolso-ulesszakat-kezdi-meg-a-jelenlegi-parlament"><!----></a><div _ngcontent-sc102="" class="article-bottom"><a _ngcontent-sc102="" class="article-link" href="/orszag-vilag/2022/02/utolso-ulesszakat-kezdi-meg-a-jelenlegi-parlament"><div _ngcontent-sc102="" class="article-sub-title-wrapper"><span _ngcontent-sc102="" class="article-sub-title">Március 10-ig tart</span><span _ngcontent-sc102="" class="article-date">1 órája</span></div><h2 _ngcontent-sc102="" class="article-title">Utolsó ülésszakát kezdi meg a jelenlegi parlament</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><div _ngcontent-sc102="" class="article-block"><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.haon.hu/2022/02/Po549LBP4R61WDyn8NQl_ktOi4BCe3SOIGu898TKLyc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg2MzdkZTdlZjViNTRiNzA4MDNhODA2ODdiZjNjYmUx.jpg);" href="/helyi-gazdasag/2022/02/a-hajduszoboszloi-turizmus-a-kilabalas-jeleit-mutatja-de-2019-meg-messze-van"><!----></a><div _ngcontent-sc102="" class="article-bottom"><a _ngcontent-sc102="" class="article-link" href="/helyi-gazdasag/2022/02/a-hajduszoboszloi-turizmus-a-kilabalas-jeleit-mutatja-de-2019-meg-messze-van"><div _ngcontent-sc102="" class="article-sub-title-wrapper"><span _ngcontent-sc102="" class="article-sub-title">Egyre több vendég</span><span _ngcontent-sc102="" class="article-date">1 órája</span></div><h2 _ngcontent-sc102="" class="article-title">A hajdúszoboszlói turizmus a kilábalás jeleit mutatja, de 2019 még messze van</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc101=""><app-section-header _ngcontent-sc101="" _nghost-sc100=""><section _ngcontent-sc100="" class="section-header"><div _ngcontent-sc100="" class="section-header-block"><h2 _ngcontent-sc100="" class="section-header-title">digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/02/mLepvSToBdUlA7uBc-CKetbNXHKgMgYZ5yZ1uWFdXXE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZmNDdkZjg5OWE0ZTQ3MTRhOGRhZmY0OTQ1NWM1YTMy.jpg);" href="/digitalia/2022/02/az-europai-vallalatok-79-a-esett-mar-aldozatul-kibertamadasnak"><!----><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Tudják és teszik?</span><h2 _ngcontent-sc102="" class="article-title">Az európai vállalatok 79 százaléka esett már áldozatul kibertámadásnak</h2></div><span _ngcontent-sc102="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc102="" class="article-block article-only-mobile" href="/digitalia/2022/02/az-europai-vallalatok-79-a-esett-mar-aldozatul-kibertamadasnak"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/02/mLepvSToBdUlA7uBc-CKetbNXHKgMgYZ5yZ1uWFdXXE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZmNDdkZjg5OWE0ZTQ3MTRhOGRhZmY0OTQ1NWM1YTMy.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><!----><span _ngcontent-sc102="" class="article-sub-title">Tudják és teszik?</span><h2 _ngcontent-sc102="" class="article-title">Az európai vállalatok 79 százaléka esett már áldozatul kibertámadásnak</h2></div><div _ngcontent-sc102="" class="article-footer"><span _ngcontent-sc102="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/02/6FGTVEE7nVZPlQ59gxXiY3Apir20VWAiV2nznl5xDUk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IwZGJmYTVmMmQ3ZjQ2YWViNmMxMGI1ODQ5ODIyYjBk.jpg);" href="/digitalia/2022/02/magyarorszagra-ert-a-jo-aru-uj-redmi-note-11"><!----><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">Pénztárcabarát</span><h2 _ngcontent-sc102="" class="article-title">Magyarországra ért a jó árú új Redmi Note 11</h2></div><span _ngcontent-sc102="" class="article-date">5 órája</span></div></a><!----><!----><a _ngcontent-sc102="" class="article-block article-only-mobile" href="/digitalia/2022/02/magyarorszagra-ert-a-jo-aru-uj-redmi-note-11"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/02/6FGTVEE7nVZPlQ59gxXiY3Apir20VWAiV2nznl5xDUk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IwZGJmYTVmMmQ3ZjQ2YWViNmMxMGI1ODQ5ODIyYjBk.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><!----><span _ngcontent-sc102="" class="article-sub-title">Pénztárcabarát</span><h2 _ngcontent-sc102="" class="article-title">Magyarországra ért a jó árú új Redmi Note 11</h2></div><div _ngcontent-sc102="" class="article-footer"><span _ngcontent-sc102="" class="article-date">5 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc102=""><article _ngcontent-sc102="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc102="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/02/LyblxQEN7gOj0Z3WOMrqMRfVXSEKGP3-H9VGZu7lvY0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2E5NmZlNWNhYzE2NjQ0OGE5ZjA4NjdkYWE5OWZjZWQ5.jpg);" href="/digitalia/2022/02/az-adathalaszatot-es-a-visszaeleseket-az-ugyfelek-es-a-bankok-kozosen-tudjak-megelozni"><!----><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><span _ngcontent-sc102="" class="article-sub-title">MNB figyelmeztetés</span><h2 _ngcontent-sc102="" class="article-title">Az adathalászatot és a visszaéléseket az ügyfelek és a bankok közösen tudják megelőzni</h2></div><span _ngcontent-sc102="" class="article-date">20 órája</span></div></a><!----><!----><a _ngcontent-sc102="" class="article-block article-only-mobile" href="/digitalia/2022/02/az-adathalaszatot-es-a-visszaeleseket-az-ugyfelek-es-a-bankok-kozosen-tudjak-megelozni"><div _ngcontent-sc102="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/02/LyblxQEN7gOj0Z3WOMrqMRfVXSEKGP3-H9VGZu7lvY0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2E5NmZlNWNhYzE2NjQ0OGE5ZjA4NjdkYWE5OWZjZWQ5.jpg);"></div><div _ngcontent-sc102="" class="article-bottom"><div _ngcontent-sc102="" class="article-link"><!----><span _ngcontent-sc102="" class="article-sub-title">MNB figyelmeztetés</span><h2 _ngcontent-sc102="" class="article-title">Az adathalászatot és a visszaéléseket az ügyfelek és a bankok közösen tudják megelőzni</h2></div><div _ngcontent-sc102="" class="article-footer"><span _ngcontent-sc102="" class="article-date">20 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar><!----></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc87="" _nghost-sc84=""><!----><!----><footer _ngcontent-sc84=""><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="footer-info"><div _ngcontent-sc84="" class="logo-wrappper"><a _ngcontent-sc84="" class="logo" href="/"><div _ngcontent-sc84="" class="logo-figure"><svg _ngcontent-sc84="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc84="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc84="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc84="" class="text"><p _ngcontent-sc84="" class="portal-name">HAON</p><p _ngcontent-sc84="" class="portal-subtitle">Hajdú-Bihar megyei hírportál</p></div></a></div><div _ngcontent-sc84="" class="social"><a _ngcontent-sc84="" class="social-button facebook" href="https://www.facebook.com/HajduOnline/?fref=ts"></a><a _ngcontent-sc84="" class="social-button instagram" href="https://www.instagram.com/haon.hu/"></a></div><div _ngcontent-sc84="" class="info-text"> A HAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva </div></div><div _ngcontent-sc84="" class="categories"><!----></div></div><div _ngcontent-sc84="" class="footer-elements"><div _ngcontent-sc84="" class="inner-wrapper"><!----><a _ngcontent-sc84="" class="static-links">Süti beállítások</a></div></div></footer></app-footer><app-mediaworks _ngcontent-sc87="" _nghost-sc86=""><div _ngcontent-sc86="" class="mvg_footer_mediaworks"><div _ngcontent-sc86="" class="mwg_footer_top"><div _ngcontent-sc86="" class="container outer_table"><div _ngcontent-sc86="" class="inner_table mw_logo"><a _ngcontent-sc86="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc86="" trendencyimagelazyload="" alt="logo" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc86="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc86="" class="inner_table mw_social"><a _ngcontent-sc86="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc86="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc86="" class="mwg_footer_lower"><div _ngcontent-sc86="" class="domainFrame"><div _ngcontent-sc86="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
  <script src="/script/index.min.js"></script>
<script src="runtime-es2015.5987b064411f2c110ab6.js" type="module"></script><script src="runtime-es5.5987b064411f2c110ab6.js" nomodule="" defer=""></script><script src="polyfills-es5.89818ee1213ca67e5f9b.js" nomodule="" defer=""></script><script src="polyfills-es2015.c8f49aa00a5ded6fe6df.js" type="module"></script><script src="scripts.c72881a8f12193386660.js" defer=""></script><script src="main-es2015.58036c3b625e5bc3b180.js" type="module"></script><script src="main-es5.58036c3b625e5bc3b180.js" nomodule="" defer=""></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>