<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head>
  <base href="https://www.haon.hu">
  <title>HAON - A dinoszauruszoknál is öregebb, 10 karú polipot találtak</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"A dinoszauruszoknál is öregebb, 10 karú polipot találtak","alternativeHeadline":"A dinoszauruszoknál is öregebb, 10 karú polipot találtak","image":"https://cdn.haon.hu/2022/04/Q82tgWPT6Y80CBtbBzhYNBukYP3tDXVDz_83Dn9Elhc/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzllZGUwMzNhYmIwZDQ4YjJiOGFjMDMxNWRkNTk0M2Iz.jpg","url":"egyperces/2022/04/a-dinoszauruszoknal-is-oregebb-10-karu-polipot-talaltak","mainEntityOfPage":"https://www.haon.hu/egyperces/2022/04/a-dinoszauruszoknal-is-oregebb-10-karu-polipot-talaltak","description":"Ez a kövület az első megerősítése annak az elképzelésnek, hogy egykor minden lábasfejűnek 10 karja lehetett.","dateModified":null,"author":null,"datePublished":"2022-04-17T16:50:32.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" rel="stylesheet">
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.adb2ab4d9315145a65cf.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc81]{display:flex;align-items:center}@media (max-width:1119.98px){.desktop-only[_ngcontent-sc81]{display:none}}@media (min-width:1120px){.mobile-only[_ngcontent-sc81]{display:none}}.tv-widget[_ngcontent-sc81]{position:relative}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]{position:absolute;z-index:10;top:0;right:-174px;box-shadow:0 0 10px rgba(0,0,0,.2);border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .title[_ngcontent-sc81]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .lead[_ngcontent-sc81]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .right[_ngcontent-sc81]   .close-button[_ngcontent-sc81]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .video-frame[_ngcontent-sc81]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Ez a kövület az első megerősítése annak az elképzelésnek, hogy egykor minden lábasfejűnek 10 karja lehetett."><meta name="keywords" content=""><meta property="og:title" content="HAON - A dinoszauruszoknál is öregebb, 10 karú polipot találtak"><meta property="og:url" content="https://www.haon.hu/egyperces/2022/04/a-dinoszauruszoknal-is-oregebb-10-karu-polipot-talaltak"><meta property="og:image" content="https://cdn.haon.hu/2022/04/Q82tgWPT6Y80CBtbBzhYNBukYP3tDXVDz_83Dn9Elhc/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzllZGUwMzNhYmIwZDQ4YjJiOGFjMDMxNWRkNTk0M2Iz.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.haon.hu/2022/04/Q82tgWPT6Y80CBtbBzhYNBukYP3tDXVDz_83Dn9Elhc/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzllZGUwMzNhYmIwZDQ4YjJiOGFjMDMxNWRkNTk0M2Iz.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Ez a kövület az első megerősítése annak az elképzelésnek, hogy egykor minden lábasfejűnek 10 karja lehetett."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="HAON - A dinoszauruszoknál is öregebb, 10 karú polipot találtak"><meta name="article:published_time" property="article:published_time" content="2022-04-17T16:50:32.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="hajduonline"><meta name="twitter:creator" content=""><meta name="twitter:title" content="HAON - A dinoszauruszoknál is öregebb, 10 karú polipot találtak"><meta name="twitter:description" content="Ez a kövület az első megerősítése annak az elképzelésnek, hogy egykor minden lábasfejűnek 10 karja lehetett."><meta name="twitter:image" content="https://cdn.haon.hu/2022/04/Q82tgWPT6Y80CBtbBzhYNBukYP3tDXVDz_83Dn9Elhc/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzllZGUwMzNhYmIwZDQ4YjJiOGFjMDMxNWRkNTk0M2Iz.jpg"><link rel="canonical" href="https://www.veol.hu/egyperces/2022/04/a-dinoszauruszoknal-is-oregebb-10-karu-polipot-talaltak"><style ng-transition="my-app">.social-row[_ngcontent-sc129]{display:flex;flex-direction:row}.social-row[_ngcontent-sc129]   .social-button[_ngcontent-sc129]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1365.98px){.social-row[_ngcontent-sc129]   .social-button[_ngcontent-sc129]{padding-left:40px;padding-right:10px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc129]   .social-button[_ngcontent-sc129]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc129]   .social-button[_ngcontent-sc129]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width:1365.98px){.social-row[_ngcontent-sc129]   .social-button[_ngcontent-sc129]:before{left:11px;width:20px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc129]   .social-button[_ngcontent-sc129]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc129]   .social-button.facebook[_ngcontent-sc129]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc129]   .social-button.facebook[_ngcontent-sc129]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc129]   .social-button.facebook-like[_ngcontent-sc129]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc129]   .social-button.facebook-like[_ngcontent-sc129]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width:1119.98px){.social-row[_ngcontent-sc129]   .social-button.facebook-like[_ngcontent-sc129]:before{left:13px}}.social-row[_ngcontent-sc129]   .social-button.twitter[_ngcontent-sc129]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc129]   .social-button.twitter[_ngcontent-sc129]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc129]   .social-button.email[_ngcontent-sc129]{color:#5a5a5a;background:#eee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc129]   .social-button.email[_ngcontent-sc129]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc129]   .fb-like[_ngcontent-sc129]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc130]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc130]   .label[_ngcontent-sc130]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc130]   .tag[_ngcontent-sc130]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc131]{display:flex;margin-bottom:50px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc131]{flex-direction:column;margin-bottom:30px}}@media (max-width:1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc131]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc131]{display:none}@media (max-width:1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc131]{display:flex}}.subscription-box[_ngcontent-sc131]   .left-col[_ngcontent-sc131]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc131]   .left-col[_ngcontent-sc131]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.7761194%;background-size:cover;background-position:50%;background-color:rgba(0,0,0,.1)}}.subscription-box[_ngcontent-sc131]   .right-col[_ngcontent-sc131]{background-color:#eee;padding:34px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc131]   .right-col[_ngcontent-sc131]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc131]   .right-col[_ngcontent-sc131]   .title[_ngcontent-sc131]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc131]   .right-col[_ngcontent-sc131]   .title[_ngcontent-sc131]{display:none}}.subscription-box[_ngcontent-sc131]   .right-col[_ngcontent-sc131]   .text[_ngcontent-sc131]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc131]   .right-col[_ngcontent-sc131]   .text[_ngcontent-sc131]{text-align:center}}.subscription-box[_ngcontent-sc131]   .right-col[_ngcontent-sc131]   .subscribe-button[_ngcontent-sc131]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc131]   .right-col[_ngcontent-sc131]   .subscribe-button[_ngcontent-sc131]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc101]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc101]   .section-header-block[_ngcontent-sc101]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc101]   .section-header-block[_ngcontent-sc101]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color);background:linear-gradient(0deg,var(--primary-color),var(--secondary-color))}.section-header[_ngcontent-sc101]   .section-header-title[_ngcontent-sc101]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc101]   .section-header-link[_ngcontent-sc101]{display:table}.section-header[_ngcontent-sc101]   .section-header-more[_ngcontent-sc101]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc101]   .section-header-more[_ngcontent-sc101]   svg[_ngcontent-sc101]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc101]   .section-header-more[_ngcontent-sc101]   svg[_ngcontent-sc101]   path[_ngcontent-sc101]{stroke:var(--link-color)}@media (max-width:767.98px){.section-header[_ngcontent-sc101]   .section-header-more[_ngcontent-sc101]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc82]{visibility:hidden}.extra-margin[_ngcontent-sc82]{margin:40px auto}.background[_ngcontent-sc82]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width:1119.98px){.background[_ngcontent-sc82]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc82]{text-align:center}.advertisement-block[_ngcontent-sc82]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc82]{display:none}@media (min-width:768px){.desktop-ad[_ngcontent-sc82]{display:block}}.mobile-ad[_ngcontent-sc82]{display:none}@media (max-width:1119.98px){.mobile-ad[_ngcontent-sc82]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc118]{margin:30px 0}.layout[_ngcontent-sc118]   .content-element[_ngcontent-sc118]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]:last-child{margin-bottom:0}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]:last-child:after{display:none}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width:1119.98px){.layout[_ngcontent-sc118]   .layout-element.hide-mobile[_ngcontent-sc118]{display:none}}.layout-element.content-element[_ngcontent-sc118] > .row[_ngcontent-sc118]{padding:0 15px}</style></head>

<body>
  <app-root ng-version="10.1.3"><router-outlet></router-outlet><app-base _nghost-sc88=""><app-header _ngcontent-sc88="" _nghost-sc84=""><!----><!----><!----><!----><section _ngcontent-sc84="" class="header-top"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="row"><div _ngcontent-sc84="" class="col-12"><div _ngcontent-sc84="" class="today"><p _ngcontent-sc84="" class="day">Április 17, Vasárnap</p><p _ngcontent-sc84="" class="nameday"><a _ngcontent-sc84="" href="/nevnapok"> Rudolf <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc84="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc84="" class="actual"><i _ngcontent-sc84="" class="icon wind-sun"></i> 6° </div><div _ngcontent-sc84="" class="minmax"><div _ngcontent-sc84="" class="max">+11</div><div _ngcontent-sc84="" class="min">+-1</div></div></a><!----><div _ngcontent-sc84="" class="social extra-margin"><a _ngcontent-sc84="" class="social-button facebook" href="https://www.facebook.com/HajduOnline/?fref=ts"></a><a _ngcontent-sc84="" class="social-button instagram" href="https://www.instagram.com/haon.hu/"></a></div><div _ngcontent-sc84="" class="custom-buttons extra-margin-small"><a _ngcontent-sc84="" class="custom-button" href="/evfordulok"><i _ngcontent-sc84="" class="icon icon-date"></i><span _ngcontent-sc84="">Mai évfordulók</span></a><a _ngcontent-sc84="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc84="" class="icon icon-send"></i><span _ngcontent-sc84="">Hírt küldök be</span></a><!----></div><div _ngcontent-sc84="" class="right-elements"><app-media-stream _ngcontent-sc84="" _nghost-sc81=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc84="" class="header"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="row"><div _ngcontent-sc84="" class="col-12 col-lg-6 left"><div _ngcontent-sc84="" class="logo-wrappper"><a _ngcontent-sc84="" class="logo" href="/"><div _ngcontent-sc84="" class="logo-figure"><svg _ngcontent-sc84="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc84="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc84="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc84="" class="text"><p _ngcontent-sc84="" class="portal-name">HAON</p><p _ngcontent-sc84="" class="portal-subtitle">Hajdú-Bihar megyei hírportál</p></div></a></div><div _ngcontent-sc84="" class="left-side"><div _ngcontent-sc84="" class="search-wrappper"><button _ngcontent-sc84="" type="button" class="search-button"><i _ngcontent-sc84="" class="icon-search"></i></button><input _ngcontent-sc84="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc84="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc84="" class="hamburger-box"><span _ngcontent-sc84="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc84="" class="col-12 col-lg-6 right"><nav _ngcontent-sc84="" class="nav"><ul _ngcontent-sc84="" class="nav-desktop"><!----></ul><ul _ngcontent-sc84="" class="nav-mobile"><!----></ul><div _ngcontent-sc84="" class="sub-nav-mobile"><div _ngcontent-sc84="" class="column"><!----></div><div _ngcontent-sc84="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc84="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc84="" class="custom-button" href="/evfordulok"><i _ngcontent-sc84="" class="icon icon-date"></i><span _ngcontent-sc84="">Mai évfordulók</span></a><a _ngcontent-sc84="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc84="" class="icon icon-send"></i><span _ngcontent-sc84="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc84="" class="section sub-nav"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="row"><div _ngcontent-sc84="" class="col-6"><div _ngcontent-sc84="" class="places"><!----><div _ngcontent-sc84="" class="menu-item-count-0 more"><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><div _ngcontent-sc84="" class="overflow-menu"><div _ngcontent-sc84="" class="sub-link-arrow"></div><div _ngcontent-sc84="" class="sub-links"><!----></div></div></div></div></div><div _ngcontent-sc84="" class="col-6"><div _ngcontent-sc84="" class="categories"><!----><div _ngcontent-sc84="" class="menu-item-count-0 more"><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><div _ngcontent-sc84="" class="overflow-menu"><div _ngcontent-sc84="" class="sub-link-arrow"></div><div _ngcontent-sc84="" class="sub-links"><!----></div></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc88=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Elképesztő evolúció</div><!----><!----><!----><!----><p class="time">3 órája</p></div><h1>A dinoszauruszoknál is öregebb, 10 karú polipot találtak</h1><p class="lead"> Ez a kövület az első megerősítése annak az elképzelésnek, hogy egykor minden lábasfejűnek 10 karja lehetett. </p><app-social-row _nghost-sc129=""><div _ngcontent-sc129="" class="social-row"><button _ngcontent-sc129="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc129="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.haon.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=HAON%20-%20A%20dinoszauruszokn%C3%A1l%20is%20%C3%B6regebb%2C%2010%20kar%C3%BA%20polipot%20tal%C3%A1ltak&amp;url=https%3A%2F%2Fwww.haon.hu%2Fegyperces%2F2022%2F04%2Fa-dinoszauruszoknal-is-oregebb-10-karu-polipot-talaltak">Twitter megosztás</a><a _ngcontent-sc129="" class="social-button email" href="/cdn-cgi/l/email-protection#a49bd7d1c6cec1c7d099ece5ebea84d884ece5ebea848984e584c0cdcacbd7dec5d1d6d1d7decbcfca6705c884cdd7846712d6c1c3c1c6c68884959484cfc5d6671e84d4cbc8cdd4cbd084d0c5c86705c8d0c5cf82c5c9d49fc6cbc0dd99ece5ebea848984e584c0cdcacbd7dec5d1d6d1d7decbcfca6705c884cdd7846712d6c1c3c1c6c68884959484cfc5d6671e84d4cbc8cdd4cbd084d0c5c86705c8d0c5cf9e84ccd0d0d4d79e8b8bd3d3d38accc5cbca8accd18bc1c3ddd4c1d6c7c1d78b969496968b94908bc589c0cdcacbd7dec5d1d6d1d7decbcfcac5c889cdd789cbd6c1c3c1c6c689959489cfc5d6d189d4cbc8cdd4cbd089d0c5c8c5c8d0c5cf">Elküldöm emailben</a><div _ngcontent-sc129="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.haon.hu/egyperces/2022/04/a-dinoszauruszoknal-is-oregebb-10-karu-polipot-talaltak"></div></div></app-social-row><!----><!----><!----><div trendencyimagelazyload="" class="block-big-image" style="background-image:url(https://cdn.haon.hu/2022/04/Q82tgWPT6Y80CBtbBzhYNBukYP3tDXVDz_83Dn9Elhc/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzllZGUwMzNhYmIwZDQ4YjJiOGFjMDMxNWRkNTk0M2Iz.jpg);"><!----></div><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-wysiwyg-box _nghost-sc112=""><div _ngcontent-sc112="" apprunscripts="" class="block-content"><p>A polip, vagyis octopus szó a görög, 8-at jelentő okto szóból, valamint a lábat jelentő pous szóból származik, így szó szerint 8 lábat takar. Ám mindig akad kivétel a szabály alól. A kutatók most egy 10 karú polip fosszíliájára bukkantak, amely mintegy 328 millió éves lehet, így a modern polipok legrégebbi ismert őse. Annyira régi, hogy több mint 70 millió évvel idősebb, mint az első dinoszauruszok – olvasható az Origo <a href="https://www.origo.hu/tudomany/20220414-az-ujonnan-felfedezett-kovuletek-szerint-a-polip-megelozte-a-dinoszauruszokat.html" target="_blank" rel="noopener noreferrer">cikkében</a>.</p><p>A különös kövületet az Egyesült Államok középső részén, Montanában találták meg a szakemberek. Az állat 82 millió évvel azelőtt élhetett, hogy a 8 karú polipok <i>(Octopodiformes)</i>, a fejlábúak osztályába tartozó belsővázas fejlábúak alosztályának egy rendje először jelent meg az óceánban.</p><p>A 10 karú polip 12 centiméteres, 10 végtagja van és valószínűleg az akkori sekély, trópusi óceáni öbölben élt.</p><p><span class="custom-text-style quote">Ez az első és egyetlen ismert Octopodiformes, amelynek 10 funkcionális függeléke van. Minden korábban felfedezett fosszíliának csak 8 karja van, így ez a kövület az első megerősítése annak az elképzelésnek, hogy egykor minden lábasfejűnek 10 karja lehetett</span></p><p>– mondta Christopher Whalen, a tanulmány szerzője a ZME Science online tudományos portálnak.</p><p>A maradványt egy mészkőképződményben fedezték fel Montanában még 1988-ban, majd a kanadai Royal Ontario Múzeumnak adományozták.<br>Ezután évtizedekig figyelmen kívül hagyták, miközben a tudósok más kövületekre összpontosítottak. Azonban őslénykutatók egy csoportja észrevette a mészkőben rejtőző 10 végtagot, ami felkeltette a kíváncsiságukat.</p><p><span class="custom-text-style highlight">A Nature tudományos szaklapban publikált tanulmány szerint az ősi, 2,5 centimétertől 9 méterig terjedő polipok furcsa megjelenésükről voltak ismertek, nagy szemekkel, csőrszerű állkapcsokkal és hagymaszerű fejükkel. Jók voltak az álcázásban, megváltoztatták a színeket és a textúráikat, hogy utánozzák a környező színeket, miközben eszközök használatára is képesek voltak.</span></p><p>A kövület a Syllipsimopodi Bideni nevet kapta. Ez az egyetlen 10 karú polip, amelyet a tudósok felfedeztek. Ez azt is jelenti, hogy a polipoknak 2 karjuk valahogy úgymond elveszett a későbbi evolúció során.</p><div class="raw-html-embed"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">The oldest ancestor of modern octopuses lived 328 million years ago and had 10 arms, according to a new study. Researchers have named the previously unknown species Syllipsimopodi bideni after US President Joe Biden <a href="https://t.co/y1WPci0evZ">https://t.co/y1WPci0evZ</a></p>— CNN (@CNN) <a href="https://twitter.com/CNN/status/1501260847703900163?ref_src=twsrc%5Etfw">March 8, 2022</a></blockquote> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div><p>A kutatók úgy vélik, hogy Syllipsimopodi a leghosszabb karpárját használhatta a zsákmány befogására, a rövidebbeket pedig kisebbek megtartására. Uszonyai is voltak a stabilitás és az úszás érdekében. Neil Landman, a tanulmány társszerzője, az Amerikai Természettudományi Múzeum paleontológiai részlegének emeritusa úgy véli, a Sylipsimopodi talán jobban hasonlít a mai tintahalakhoz.</p><p>Borítóképünk illusztráció (Shutterstock)</p></div><!----><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc129=""><div _ngcontent-sc129="" class="social-row"><button _ngcontent-sc129="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc129="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.haon.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=HAON%20-%20A%20dinoszauruszokn%C3%A1l%20is%20%C3%B6regebb%2C%2010%20kar%C3%BA%20polipot%20tal%C3%A1ltak&amp;url=https%3A%2F%2Fwww.haon.hu%2Fegyperces%2F2022%2F04%2Fa-dinoszauruszoknal-is-oregebb-10-karu-polipot-talaltak">Twitter megosztás</a><a _ngcontent-sc129="" class="social-button email" href="/cdn-cgi/l/email-protection#85baf6f0e7efe0e6f1b8cdc4cacba5f9a5cdc4cacba5a8a5c4a5e1ecebeaf6ffe4f0f7f0f6ffeaeeeb4624e9a5ecf6a54633f7e0e2e0e7e7a9a5b4b5a5eee4f7463fa5f5eae9ecf5eaf1a5f1e4e94624e9f1e4eea3e4e8f5bee7eae1fcb8cdc4cacba5a8a5c4a5e1ecebeaf6ffe4f0f7f0f6ffeaeeeb4624e9a5ecf6a54633f7e0e2e0e7e7a9a5b4b5a5eee4f7463fa5f5eae9ecf5eaf1a5f1e4e94624e9f1e4eebfa5edf1f1f5f6bfaaaaf2f2f2abede4eaebabedf0aae0e2fcf5e0f7e6e0f6aab7b5b7b7aab5b1aae4a8e1ecebeaf6ffe4f0f7f0f6ffeaeeebe4e9a8ecf6a8eaf7e0e2e0e7e7a8b4b5a8eee4f7f0a8f5eae9ecf5eaf1a8f1e4e9e4e9f1e4ee">Elküldöm emailben</a><div _ngcontent-sc129="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.haon.hu/egyperces/2022/04/a-dinoszauruszoknal-is-oregebb-10-karu-polipot-talaltak"></div></div></app-social-row><app-tag-row _nghost-sc130=""><div _ngcontent-sc130="" class="tags"><span _ngcontent-sc130="" class="label">Címkék</span><a _ngcontent-sc130="" class="tag" href="/cimke/dinoszaurusz">#dinoszaurusz</a><!----><a _ngcontent-sc130="" class="tag" href="/cimke/polip">#Polip</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc131=""><div _ngcontent-sc131="" class="subscription-box showMobileOnly"><div _ngcontent-sc131="" class="left-col"></div><div _ngcontent-sc131="" class="right-col"><div _ngcontent-sc131="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc131="" class="text">Ne maradjon le a haon.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc131="" class="subscribe-button" href="https://www.haon.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/HAON/14529360/?redirect=https%3A%2F%2Fwww.origo.hu%2Fnagyvilag%2F20220417-terkepen-az-ukrajnai-harcok-jelenlegi-allasa-az-oroszok-rengeteg-csapatot-vontak-ossze-a-donyec.html%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14529360_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">A győzelemre készülnek: soha ennyi orosz katona nem várt még a harcra Kelet-Ukrajnában</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/HAON/17028/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvbW9zdGFudG9sLWEtdHVjc29rLWlzLWVsZWxtaXN6ZXJuZWstbWlub3N1bC1tYWd5YXJvcnN6YWdvbi1pcy02MTgxNi8%2FdXRtX3NvdXJjZT1oYW9uLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAy?utm_source=haon&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5671_resized.jpg?avcount=1650224728);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">mindmegette.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Mostantól ez a rovar is élelmiszernek minősül Magyarországon</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/HAON/14529813/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F04%2Fgyulnek-a-viharfelhok-szakitott-harry-es-meghan%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14529813_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Gyűlnek a viharfelhők: Szakított Harry és Meghan?</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/HAON/14527335/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Feletstilus%2F2022%2F04%2Friasztast-adott-ki-a-nasa-oriasi-napvihar-erheti-el-a-foldet%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14527335_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Riasztást adott ki a NASA: Óriási napvihar érheti el a Földet</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/HAON/14527658/?redirect=https%3A%2F%2Fripost.hu%2Fhuha%2F2022%2F04%2Ftolvai-reni-kerek-idomaival-csalogatja-a-locsolokat%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14527658_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Tolvai Reni kerek idomaival csalogatja a locsolókat</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/HAON/14528890/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20220417_kulfold_ukrajna_azov_mariupol_haboru_iljics_acelmuvek%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14528890_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Videón egy intenzív csatajelenet Mariupolból</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/HAON/17064/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvdG9rZWxldGVzLWZvdHQtdG9qYXMtaWx5ZW4tbGVzei1oYS00LTYtOC0xMC1wZXJjaWctZm96b2QtdmlkZW8tNjIwMzQvP3V0bV9zb3VyY2U9aGFvbi5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNw%3D%3D?utm_source=haon&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5683_resized.jpg?avcount=1650224728);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">mindmegette.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Te lágyan vagy keményen szereted?</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/HAON/14530018/?redirect=https%3A%2F%2Fwww.nemzetisport.hu%2Fangol_labdarugas%2Ffa-kupa-a-chelsea-e-a-derbi-johet-a-ligakupa-dontojenek-visszavagoja-2887435%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14530018_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">nemzetisport.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">FA-kupa: a Chelsea-é a derbi – jöhet a Ligakupa döntőjének visszavágója!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/8/HAON/14527558/?redirect=https%3A%2F%2Fwww.haon.hu%2Fhelyi-sport%2F2022%2F04%2Fa-talalkozora-ketszer-is-mentot-kellett-hivni%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14527558_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">haon.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">„A találkozóra kétszer is mentőt kellett hívni”</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/HAON/14529563/?redirect=https%3A%2F%2Fwww.haon.hu%2Fhazai-kek-hirek%2F2022%2F04%2Fsokkolo-megoltek-egy-magyar-not-new-yorkban-veres-sporttaskaban-talaltak-meg-a-holttestet%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14529563_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">haon.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Sokkoló: megöltek egy magyar nőt New Yorkban, véres sporttáskában találták meg a holttestét</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/HAON/14529494/?redirect=https%3A%2F%2Fwww.haon.hu%2Fhelyi-kozelet%2F2022%2F04%2Fa-becsultnel-dragabban-de-megepulhet-a-sas-utcai-melygarazs%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14529494_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">haon.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">A becsültnél drágábban, de megépülhet a Sas utcai mélygarázs</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/11/HAON/14529341/?redirect=https%3A%2F%2Fwww.haon.hu%2Fhelyi-kek-hirek%2F2022%2F04%2Ffaag-hasadt-le-hajduszoboszlon%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_12_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14529341_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">haon.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Faág hasadt le Hajdúszoboszlón</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc131=""><div _ngcontent-sc131="" class="subscription-box showDesktopOnly"><div _ngcontent-sc131="" class="left-col"></div><div _ngcontent-sc131="" class="right-col"><div _ngcontent-sc131="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc131="" class="text">Ne maradjon le a haon.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc131="" class="subscribe-button" href="https://www.haon.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc119=""><div _ngcontent-sc119="" class="sidebar-main"><app-layout _ngcontent-sc119="" _nghost-sc118=""><div _ngcontent-sc118="" class="layout"><div _ngcontent-sc118="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc118="" class="col-12 col-lg-12"><div _ngcontent-sc118="" class="layout-element column-element"><div _ngcontent-sc118="" class="row"><!----></div><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/hazai-bulvar-celeb/2022/04/magyar-nyuszilanyok-husvetra-ime-8-felejthetetlen-playboy-cimlap"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/04/6VC4jDl9CK1s6zfmYJ2B1eiCxsUlNA8FEn42W6FTNBE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzFkNGU4MjdkNTYyMjQzNmE4NmVkMWNhN2E2Njg4MTIx.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Durván szexi</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Magyar nyuszilányok húsvétra: íme 8 felejthetetlen Playboy-címlap</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/nemzetkozi-sport/2022/04/cristiano-ronaldo-elerte-a-hatvanat"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/04/OCMmR7ouzcFlIlMOK4K88JX9UTEp12T_AVL_2wwSuaY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MyYjA4YTlhYzI3MzRhM2E5M2M0NzVhYmQxOGU3MjVk.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">IFFHS</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Cristiano Ronaldo elérte a hatvanat</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/helyi-kozelet/2022/04/tollat-ragadtak-verset-irtak"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/04/9YPNMGE5lYkOlTSlEyRDfQOejoCEBiihp-OFqw1p7Bk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM1NWMyZDFhNTQ0MDQ4MjdiMDE2OGFhM2YwNWYzZWYy.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Locsolkodás</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Tollat ragadtak, verset írtak</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/helyi-idojaras/2022/04/szeles-lesz-a-husvethetfo-a-tersegben"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/04/vRjZjvNeKKiIXOZuoRED2I7uBrn04LJ5kTosU8o8uqc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI1Mjk1NjFjOTJlNjRmMjdiZjE4YWFjNGE5MjA3ZTYw.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Időjárás</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Szeles lesz a húsvéthétfő a térségben</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/04/up-magazin"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/04/kKeqBYfgVvG7mc0Pa0pIaFycHv_mao-p2UomdcCKk7E/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA0NWFiZmQyNTEzMTQyNjliYmU5ZThkOTgxOTFjOTRl.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Lapozzon bele!</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">UP Magazin</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/04/szombaton-ujra-kifut-a-zsuzsi-gozos"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/04/nxrrlWttzuQTq-lqXmfHGJvssx-Kfe_xlHN4Jk8GU5Q/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE0ZTM3ZThhZjVhNDRhN2ViOTA2ZTJiNDUzYzM2MDA5.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Szombaton újra kifut a Zsuzsi gőzös!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/04/falfestes-minosegi-festekkel"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/04/_WpnbAqu38RfIS4gmODyEGenEHlotXeMI_gYkG4TzFQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RjZDZlNjU4NGVlNDRkOGViMWM5ZjM5ZWZiNTQ1OWQ1.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Falfestés minőségi festékkel</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/04/a-legjobb-noi-ora-markak-osszehasonlitasa-melyiket-erdemes-valasztani"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/04/w4kXg67AQHlTabQQl8ix5aSEUZq6Bu3DseEAyvuj5Y0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNhMjgxYTMzZDk1ODQ2ZGM4ZDMxMWI1ZmEzY2YzZjFm.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">A legjobb női óra márkák összehasonlítása: melyiket érdemes választani?</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/egyperces/2022/04/meg-egy-keves-testedzes-is-csokkentheti-a-depresszio-kockazatat"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/04/ran2dezwsXEQd7MbneOMCZyOSRF317PG0g6Fh9RCliE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzIzNmJkNDRkMDY2MzQ4Mzk4MmIwMmQyNDUyMjNhMDRi.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Betegségmegelőzés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Még egy kevés testedzés is csökkentheti a depresszió kockázatát</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr-jasz-nagykun-szolnok/2021/12/a-krones-iden-harom-szervezet-karacsonyat-is-tamogatja"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2021/12/T5p_DmXzdkQcbD5QtgHin8Q46aB--fgKSCr3Q6RlZEc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2QwZWQ2NDkzM2M3ZTQ4NmE4YTFmMGNhNWY3OTc0NWZm.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Szponzorált tartalom</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">A Krones idén három szervezet karácsonyát is támogatja</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" class="article-link" href="/helyi-sport/2022/04/deac-pontszerzes-hajduszoboszloi-vereseg"><h2 _ngcontent-sc103="" class="article-title"> DEAC-pontszerzés, hajdúszoboszlói vereség <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" class="article-link" href="/hazai-sport/2022/04/elerte-az-alaptabort-suhajda-szilard"><h2 _ngcontent-sc103="" class="article-title"> Elérte az alaptábort Suhajda Szilárd <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" class="article-link" href="/orszag-vilag/2022/04/orban-viktor-aldott-husvetot-kivanok-mindenkinek-video"><h2 _ngcontent-sc103="" class="article-title"> Orbán Viktor: áldott húsvétot kívánok mindenkinek! (videó) <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" class="article-link" href="/nemzetkozi-kek-hirek/2022/04/borzalom-szatmarban-nem-baleset-volt-a-masfel-eves-gyerek-halalos-fejserulese"><h2 _ngcontent-sc103="" class="article-title"> Borzalom Szatmárban: nem baleset volt a másfél éves gyerek halálos fejsérülése <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/04/YVUg84nbkQUESlEHn1eREoB5EvaKxRplIEtbgKS6y_8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FjNjJjNjgyOThlYjQyMTk4YjU0YmRjMjVhYWE1OTlh.jpg);" href="/hazai-bulvar-celeb/2022/04/vigyazzon-ha-folyton-ehes-lehet-hogy-epp-egy-covid-szovodmennyel-kuzd"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Jó tudni</span><h2 _ngcontent-sc103="" class="article-title">Vigyázzon: ha folyton éhes, lehet, hogy épp egy Covid-szövődménnyel küzd</h2></div><span _ngcontent-sc103="" class="article-date">6 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/04/vigyazzon-ha-folyton-ehes-lehet-hogy-epp-egy-covid-szovodmennyel-kuzd"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/04/YVUg84nbkQUESlEHn1eREoB5EvaKxRplIEtbgKS6y_8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FjNjJjNjgyOThlYjQyMTk4YjU0YmRjMjVhYWE1OTlh.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Jó tudni</span><h2 _ngcontent-sc103="" class="article-title">Vigyázzon: ha folyton éhes, lehet, hogy épp egy Covid-szövődménnyel küzd</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">6 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/04/VzQmAu-Ha3G2WIVEXG0X1RsUl13LuAOvlvYSI47jOxE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVjNWE4YmNhZTJkODRhMTA5ZTAyYzhiMmRjODM2MzU5.jpg);" href="/nemzetkozi-bulvar-celeb/2022/04/elefantnyi-csokitojas-meteres-hazinyul-husveti-legek-amelyektol-tatva-marad-a-szaja"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Érdekességek</span><h2 _ngcontent-sc103="" class="article-title">Elefántnyi csokitojás, méteres házinyúl: húsvéti legek, amelyektől tátva marad a szája</h2></div><span _ngcontent-sc103="" class="article-date">7 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/04/elefantnyi-csokitojas-meteres-hazinyul-husveti-legek-amelyektol-tatva-marad-a-szaja"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/04/VzQmAu-Ha3G2WIVEXG0X1RsUl13LuAOvlvYSI47jOxE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVjNWE4YmNhZTJkODRhMTA5ZTAyYzhiMmRjODM2MzU5.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Érdekességek</span><h2 _ngcontent-sc103="" class="article-title">Elefántnyi csokitojás, méteres házinyúl: húsvéti legek, amelyektől tátva marad a szája</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">7 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/04/VThURtKKgNbb0QNt2kjKrZSBYpsd5yl3HCPARcqY8BM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM0ZWE5NjdmNTE0ZTRiNzE5OTExYWRmNzA4MTAwZDVj.jpg);" href="/nemzetkozi-bulvar-celeb/2022/04/riasztott-a-nasa-oriasi-napvihar-erheti-el-a-foldet"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Ijesztő figyelmeztetés</span><h2 _ngcontent-sc103="" class="article-title">Riasztott a NASA: óriási napvihar érheti el a Földet</h2></div><span _ngcontent-sc103="" class="article-date">10 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/04/riasztott-a-nasa-oriasi-napvihar-erheti-el-a-foldet"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/04/VThURtKKgNbb0QNt2kjKrZSBYpsd5yl3HCPARcqY8BM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM0ZWE5NjdmNTE0ZTRiNzE5OTExYWRmNzA4MTAwZDVj.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Ijesztő figyelmeztetés</span><h2 _ngcontent-sc103="" class="article-title">Riasztott a NASA: óriási napvihar érheti el a Földet</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">10 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.haon.hu/2022/04/3to1MuH5CjrhXlCst2iEdpVkTkEaTktiIBHhYmPCQ6U/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzk0OTU4ODY1ZjUxMjQ2MWFiZjlhY2MyNjhmYzBmY2Fk.jpg);" href="/egyperces/2022/04/minden-amit-a-tojasrol-tudni-erdemes"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/egyperces/2022/04/minden-amit-a-tojasrol-tudni-erdemes"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Több, mint étel</span><span _ngcontent-sc103="" class="article-date">4 órája</span></div><h2 _ngcontent-sc103="" class="article-title">Minden, amit a tojásról tudni érdemes</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.haon.hu/2022/04/gNtI8IVJzKBY1LZcUzsSfagl16Nw-Ah1twXlyzJ9yFI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA4YzhhYWUzYWFkNDRiNzhiYmE4MTJjOGZjOTRiNTNm.jpg);" href="/egyperces/2022/04/mutatjuk-a-hatos-lotto-nyeroszamait-es-nyeremenyeit-15"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/egyperces/2022/04/mutatjuk-a-hatos-lotto-nyeroszamait-es-nyeremenyeit-15"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Szerencsejáték</span><span _ngcontent-sc103="" class="article-date">4 órája</span></div><h2 _ngcontent-sc103="" class="article-title">Mutatjuk a hatos lottó nyerőszámait és nyereményeit</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.haon.hu/2022/04/c2yfBG_Fa9set6q8Ct8X_E5rRmwc_Us4OVgInuTgHLw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzFjMDBiNWY0ZGYwYzRhZDBiMjllMzcwZTlkYmZkMzJj.jpg);" href="/hazai-kultura/2022/04/szolidaritasi-napot-tartanak-ukrajnaert-a-nemzeti-szinhazban"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/hazai-kultura/2022/04/szolidaritasi-napot-tartanak-ukrajnaert-a-nemzeti-szinhazban"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Színház</span><span _ngcontent-sc103="" class="article-date">4 órája</span></div><h2 _ngcontent-sc103="" class="article-title">Szolidaritási napot tartanak Ukrajnáért a Nemzeti Színházban</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/04/F2xXwMcmgfar_OvK0v3UY-w9UW7WWOM3gEcg2mWvNeQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ0MmZkMjM5ZTNmZTQ2ZmQ4N2Q1Njg5YmYwMGQ3MDY5.jpg);" href="/digitalia/2022/04/az-elveszett-orat-tehetseges-fiatal-muveszekkel-ideztek-meg"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Samsung Nightography</span><h2 _ngcontent-sc103="" class="article-title">Az elveszett órát tehetséges fiatal művészekkel idézték meg</h2></div><span _ngcontent-sc103="" class="article-date">6 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/digitalia/2022/04/az-elveszett-orat-tehetseges-fiatal-muveszekkel-ideztek-meg"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/04/F2xXwMcmgfar_OvK0v3UY-w9UW7WWOM3gEcg2mWvNeQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ0MmZkMjM5ZTNmZTQ2ZmQ4N2Q1Njg5YmYwMGQ3MDY5.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Samsung Nightography</span><h2 _ngcontent-sc103="" class="article-title">Az elveszett órát tehetséges fiatal művészekkel idézték meg</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">6 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/04/TgH4wH137Gnjsw9VnQp9rXnyaNHLDjZ1yKqUJkABBeg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UzYmUxY2RkYTBiNDQxZmU4ZmY2MGY5YTdlNGZhZTBj.jpg);" href="/digitalia/2022/04/itt-a-vilag-legkisebb-es-legvekonyabb-laptopja"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">14 colos Precision 5470</span><h2 _ngcontent-sc103="" class="article-title">Itt a világ legkisebb és legvékonyabb laptopja</h2></div><span _ngcontent-sc103="" class="article-date">15 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/digitalia/2022/04/itt-a-vilag-legkisebb-es-legvekonyabb-laptopja"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/04/TgH4wH137Gnjsw9VnQp9rXnyaNHLDjZ1yKqUJkABBeg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UzYmUxY2RkYTBiNDQxZmU4ZmY2MGY5YTdlNGZhZTBj.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">14 colos Precision 5470</span><h2 _ngcontent-sc103="" class="article-title">Itt a világ legkisebb és legvékonyabb laptopja</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">15 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/04/XOeKtzfhNjAn23f9PuvUB5HM2lwH05WhDGwuR3TfHNk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q1OWRlOTQxNTkwOTQ3ZDY5MjEwNjc1NjRhNGIzZTQw.jpg);" href="/digitalia/2022/04/csucstechnologias-agrargepekkel-versengtek-a-sztarok"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hazai pálya</span><h2 _ngcontent-sc103="" class="article-title">Csúcstechnológiás agrárgépekkel versengtek a sztárok</h2></div><span _ngcontent-sc103="" class="article-date">Tegnap, 15:00</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/digitalia/2022/04/csucstechnologias-agrargepekkel-versengtek-a-sztarok"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/04/XOeKtzfhNjAn23f9PuvUB5HM2lwH05WhDGwuR3TfHNk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q1OWRlOTQxNTkwOTQ3ZDY5MjEwNjc1NjRhNGIzZTQw.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Hazai pálya</span><h2 _ngcontent-sc103="" class="article-title">Csúcstechnológiás agrárgépekkel versengtek a sztárok</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">Tegnap, 15:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar><!----></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc88="" _nghost-sc85=""><!----><!----><footer _ngcontent-sc85=""><div _ngcontent-sc85="" class="wrapper"><div _ngcontent-sc85="" class="row"><div _ngcontent-sc85="" class="col-12"><div _ngcontent-sc85="" class="footer-info"><div _ngcontent-sc85="" class="logo-wrappper"><a _ngcontent-sc85="" class="logo" href="/"><div _ngcontent-sc85="" class="logo-figure"><svg _ngcontent-sc85="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc85="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc85="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc85="" class="text"><p _ngcontent-sc85="" class="portal-name">HAON</p><p _ngcontent-sc85="" class="portal-subtitle">Hajdú-Bihar megyei hírportál</p></div></a></div><div _ngcontent-sc85="" class="social"><a _ngcontent-sc85="" class="social-button facebook" href="https://www.facebook.com/HajduOnline/?fref=ts"></a><a _ngcontent-sc85="" class="social-button instagram" href="https://www.instagram.com/haon.hu/"></a></div></div><div _ngcontent-sc85="" class="info-text mobile-only"> A HAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva
<!----></div><div _ngcontent-sc85="" class="categories"><!----></div><div _ngcontent-sc85="" class="info-text desktop-only"> A HAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva
<!----></div></div></div></div><div _ngcontent-sc85="" class="footer-elements"><div _ngcontent-sc85="" class="inner-wrapper"><!----><a _ngcontent-sc85="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc88="" _nghost-sc87=""><div _ngcontent-sc87="" class="mvg_footer_mediaworks"><div _ngcontent-sc87="" class="mwg_footer_top"><div _ngcontent-sc87="" class="container outer_table"><div _ngcontent-sc87="" class="inner_table mw_logo"><a _ngcontent-sc87="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc87="" trendencyimagelazyload="" alt="logo" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc87="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc87="" class="inner_table mw_social"><a _ngcontent-sc87="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc87="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc87="" class="mwg_footer_lower"><div _ngcontent-sc87="" class="domainFrame"><div _ngcontent-sc87="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://agrokep.vg.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
  <script src="/script/index.min.js"></script>
<script src="runtime-es2015.1987d7d3d37be26ecd64.js" type="module"></script><script src="runtime-es5.1987d7d3d37be26ecd64.js" nomodule="" defer=""></script><script src="polyfills-es5.89818ee1213ca67e5f9b.js" nomodule="" defer=""></script><script src="polyfills-es2015.c8f49aa00a5ded6fe6df.js" type="module"></script><script src="scripts.c72881a8f12193386660.js" defer=""></script><script src="main-es2015.98388bdf91a639037aba.js" type="module"></script><script src="main-es5.98388bdf91a639037aba.js" nomodule="" defer=""></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>