<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.haon.hu">
  <title>HAON - Gázolás miatt késnek a vonatok a debreceni vonalon</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Gázolás miatt késnek a vonatok a debreceni vonalon","alternativeHeadline":"Gázolás miatt késnek a vonatok a debreceni vonalon","image":"https://cdn.haon.hu/2022/10/CFFZfjW_Xd5xeeQ8YHwaPwtxIhkvr-EY8_70LFDCc1w/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RjOGRlMjY4OWY2ODQyMWQ4YmFlOTJmMDAzZDRhY2Yz.jpg","url":"helyi-kek-hirek/2022/10/gazolas-miatt-kesnek-a-vonatok-a-debreceni-vonalon","mainEntityOfPage":"https://www.haon.hu/helyi-kek-hirek/2022/10/gazolas-miatt-kesnek-a-vonatok-a-debreceni-vonalon","description":null,"dateModified":"2022-10-18T10:17:03.000Z","author":null,"datePublished":"2022-10-18T10:16:46.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v139/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.59dade9e8cc6665d.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc85]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc85]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc85]{display:none}}.tv-widget[_ngcontent-sc85]{position:relative}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .title[_ngcontent-sc85]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .lead[_ngcontent-sc85]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .right[_ngcontent-sc85]   .close-button[_ngcontent-sc85]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .video-frame[_ngcontent-sc85]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Hajdú-Bihar megyei hírportál"><meta name="keywords" content=""><meta property="og:title" content="HAON - Gázolás miatt késnek a vonatok a debreceni vonalon"><meta property="og:url" content="https://www.haon.hu/helyi-kek-hirek/2022/10/gazolas-miatt-kesnek-a-vonatok-a-debreceni-vonalon"><meta property="og:image" content="https://cdn.haon.hu/2022/10/CFFZfjW_Xd5xeeQ8YHwaPwtxIhkvr-EY8_70LFDCc1w/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RjOGRlMjY4OWY2ODQyMWQ4YmFlOTJmMDAzZDRhY2Yz.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.haon.hu/2022/10/CFFZfjW_Xd5xeeQ8YHwaPwtxIhkvr-EY8_70LFDCc1w/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RjOGRlMjY4OWY2ODQyMWQ4YmFlOTJmMDAzZDRhY2Yz.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Hajdú-Bihar megyei hírportál"><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="HAON - Gázolás miatt késnek a vonatok a debreceni vonalon"><meta name="article:published_time" property="article:published_time" content="2022-10-18T10:16:46.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="hajduonline"><meta name="twitter:creator" content=""><meta name="twitter:title" content="HAON - Gázolás miatt késnek a vonatok a debreceni vonalon"><meta name="twitter:description" content="Hajdú-Bihar megyei hírportál"><meta name="twitter:image" content="https://cdn.haon.hu/2022/10/CFFZfjW_Xd5xeeQ8YHwaPwtxIhkvr-EY8_70LFDCc1w/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RjOGRlMjY4OWY2ODQyMWQ4YmFlOTJmMDAzZDRhY2Yz.jpg"><link rel="canonical" href="https://www.haon.hu/helyi-kek-hirek/2022/10/gazolas-miatt-kesnek-a-vonatok-a-debreceni-vonalon"><style ng-transition="my-app">.newsletter-box[_ngcontent-sc136]{position:fixed;z-index:1001;bottom:0;right:15%;background:linear-gradient(73.24deg,#005D9D 4.39%,#006D35 93.26%);box-shadow:0 0 30px #00000040;width:446px;height:335px;animation:1s slide-up;text-align:center}@media (max-width: 1119.98px){.newsletter-box[_ngcontent-sc136]{width:100%;right:0}}@media (max-width: 767.98px){.newsletter-box[_ngcontent-sc136]{height:auto}}.newsletter-box-wrapper[_ngcontent-sc136]{background:url(/assets/images/level-pattern.svg) no-repeat center center;background-size:cover;padding:30px;height:100%;display:flex;align-items:center}.newsletter-box[_ngcontent-sc136]   .title[_ngcontent-sc136]{font-weight:500;font-size:35px;line-height:40px;color:#fff;margin-bottom:15px}.newsletter-box[_ngcontent-sc136]   .text[_ngcontent-sc136]{font-weight:500;font-size:15px;line-height:23px;color:#fff}.newsletter-box[_ngcontent-sc136]   .signup-button[_ngcontent-sc136]{max-width:315px;margin:30px auto 25px;background-color:#fff;padding:15px 25px;display:block;font-size:22px;line-height:26px;font-weight:500;color:var(--link-color);cursor:pointer}.newsletter-box[_ngcontent-sc136]   .close-button[_ngcontent-sc136]{color:#fff;font-weight:500;font-size:15px;line-height:23px}.closed[_ngcontent-sc136]{animation:1s slide-down}@keyframes slide-up{0%{height:0}to{height:335px}}</style><style ng-transition="my-app">.social-row[_ngcontent-sc116]{display:flex;flex-direction:row}.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc116]   .social-button.facebook[_ngcontent-sc116]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc116]   .social-button.facebook[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]:before{left:13px}}.social-row[_ngcontent-sc116]   .social-button.twitter[_ngcontent-sc116]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc116]   .social-button.twitter[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc116]   .social-button.email[_ngcontent-sc116]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc116]   .social-button.email[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc116]   .fb-like[_ngcontent-sc116]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc118]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc118]   .label[_ngcontent-sc118]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc118]   .tag[_ngcontent-sc118]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc119]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc119]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc119]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc119]{display:flex}}.subscription-box[_ngcontent-sc119]   .left-col[_ngcontent-sc119]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .left-col[_ngcontent-sc119]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a;filter:blur(0);-ms-interpolation-mode:bicubic;transform-style:preserve-3d}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .title[_ngcontent-sc119]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .title[_ngcontent-sc119]{display:none}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .text[_ngcontent-sc119]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .text[_ngcontent-sc119]{text-align:center}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .subscribe-button[_ngcontent-sc119]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .subscribe-button[_ngcontent-sc119]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc110]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc110]   .section-header-title[_ngcontent-sc110]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc110]   .section-header-link[_ngcontent-sc110]{display:table}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]   svg[_ngcontent-sc110]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]   svg[_ngcontent-sc110]   path[_ngcontent-sc110]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc134]{margin:30px 0}.layout[_ngcontent-sc134]   .content-element[_ngcontent-sc134]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc134]   .content-element.sidebar[_ngcontent-sc134]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc134]   .content-element.sidebar[_ngcontent-sc134]:last-child{margin-bottom:0}.layout[_ngcontent-sc134]   .content-element.sidebar[_ngcontent-sc134]:last-child:after{display:none}.layout[_ngcontent-sc134]   .content-element.sidebar[_ngcontent-sc134]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc134]   .layout-element.hide-mobile[_ngcontent-sc134]{display:none}}.layout-element.content-element[_ngcontent-sc134] > .row[_ngcontent-sc134]{padding:0 15px}</style></head>

<body>
  <div id="init-loader" class="fullscreen-loader"></div>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc91=""><app-header _ngcontent-sc91="" _nghost-sc87=""><div _ngcontent-sc87="" class="leaderboard-ad-placeholder"><!----></div><!----><!----><!----><!----><section _ngcontent-sc87="" class="header-top"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12"><div _ngcontent-sc87="" class="today"><p _ngcontent-sc87="" class="day">Október 18, Kedd</p><p _ngcontent-sc87="" class="nameday"><a _ngcontent-sc87="" href="/nevnapok"> Lukács <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc87="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc87="" class="actual"><i _ngcontent-sc87="" class="icon clouds"></i> 21° </div><div _ngcontent-sc87="" class="minmax"><div _ngcontent-sc87="" class="max">+20</div><div _ngcontent-sc87="" class="min">+8</div></div></a><!----><div _ngcontent-sc87="" class="social extra-margin"><a _ngcontent-sc87="" class="social-button facebook" href="https://www.facebook.com/HajduOnline/?fref=ts"></a><a _ngcontent-sc87="" class="social-button instagram" href="https://www.instagram.com/haon.hu/"></a></div><div _ngcontent-sc87="" class="custom-buttons extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----><a _ngcontent-sc87="" title="Hírlevél feliratkozás" class="custom-button" href="/hirlevel-feliratkozas"><i _ngcontent-sc87="" class="icon icon-subscribe"></i><span _ngcontent-sc87="">Hírlevél</span></a><!----></div><div _ngcontent-sc87="" class="right-elements"><app-media-stream _ngcontent-sc87="" _nghost-sc85=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc87="" class="header"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="left"><div _ngcontent-sc87="" class="logo-wrappper"><a _ngcontent-sc87="" class="logo" href="/"><div _ngcontent-sc87="" class="logo-figure"><svg _ngcontent-sc87="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc87="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc87="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc87="" class="text"><p _ngcontent-sc87="" class="portal-name">HAON</p><p _ngcontent-sc87="" class="portal-subtitle">Hajdú-Bihar megyei hírportál</p></div></a></div><div _ngcontent-sc87="" class="left-side"><div _ngcontent-sc87="" class="search-wrappper"><button _ngcontent-sc87="" type="button" class="search-button"><i _ngcontent-sc87="" class="icon-search"></i></button><input _ngcontent-sc87="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc87="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc87="" class="hamburger-box"><span _ngcontent-sc87="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc87="" class="col-12 col-lg-6 right"><nav _ngcontent-sc87="" class="nav"><ul _ngcontent-sc87="" class="nav-desktop"><!----></ul><ul _ngcontent-sc87="" class="nav-mobile"><!----></ul><div _ngcontent-sc87="" class="sub-nav-mobile"><div _ngcontent-sc87="" class="column"><!----></div><div _ngcontent-sc87="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc87="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc87="" class="section sub-nav"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="places"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc87="" class="categories"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc91=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Baleset</div><!----><!----><!----><!----><p class="time">2 órája</p></div><h1>Gázolás miatt késnek a vonatok a debreceni vonalon</h1><p class="lead">  </p><app-social-row _nghost-sc116=""><div _ngcontent-sc116="" class="social-row"><button _ngcontent-sc116="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc116="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.haon.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=HAON%20-%20G%C3%A1zol%C3%A1s%20miatt%20k%C3%A9snek%20a%20vonatok%20a%20debreceni%20vonalon&amp;url=https%3A%2F%2Fwww.haon.hu%2Fhelyi-kek-hirek%2F2022%2F10%2Fgazolas-miatt-kesnek-a-vonatok-a-debreceni-vonalon">Twitter megosztás</a><a _ngcontent-sc116="" class="social-button email" href="/cdn-cgi/l/email-protection#07387472656d6264733a4f464849277b274f464849272a2740c4a67d686bc4a674276a6e667373276cc4ae7469626c2766277168696673686c27662763626575626462696e27716869666b686921666a773c6568637e3a4f464849272a2740c4a67d686bc4a674276a6e667373276cc4ae7469626c2766277168696673686c27662763626575626462696e27716869666b68693d276f737377743d2828707070296f666869296f72286f626b7e6e2a6c626c2a6f6e75626c28353735352836372860667d686b66742a6a6e6673732a6c627469626c2a662a7168696673686c2a662a63626575626462696e2a716869666b6869">Elküldöm emailben</a><div _ngcontent-sc116="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.haon.hu/helyi-kek-hirek/2022/10/gazolas-miatt-kesnek-a-vonatok-a-debreceni-vonalon"></div></div></app-social-row><!----><!----><!----><!----><div class="block-big-image"><div appimagelazyload="" class="big-image" style="background-image:url(https://cdn.haon.hu/2022/10/CFFZfjW_Xd5xeeQ8YHwaPwtxIhkvr-EY8_70LFDCc1w/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RjOGRlMjY4OWY2ODQyMWQ4YmFlOTJmMDAzZDRhY2Yz.jpg);"></div><div class="thumbnail-info"><!----><p class="source">Forrás: illusztráció / MW-archív</p><!----><!----></div><!----></div><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc107=""><div _ngcontent-sc107="" class="clearfix"></div><div _ngcontent-sc107="" apprunscripts="" class="block-content"><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>Elütött egy embert a Nyugati pályaudvarról Nyíregyházára tartó vonat szerdán Monorierdő és Pilis között, emiatt késnek a járatok a Budapest-Cegléd-Szolnok-Debrecen-Záhony és a Budapest-Cegléd-Szeged vonalon</p></div></span><p>- közölte a Mávinform Facebook-oldalán.</p><p>A gázolás miatt Monor és Pilis között pótlóbuszok szállítják az utasokat. Az elővárosi S50-es vonatok a Nyugati pályaudvar és Monor között közlekednek. A Z50-es vonatok megosztva, a Nyugati pályaudvar és Monor, valamint Pilis és Cegléd között közlekednek.</p><p>A debreceni-nyíregyházi Tokaj és Nyírség InterCity-k, kör IC-k kerülőúton, Újszász-Szolnok felé közlekednek. Nem érintik Zuglót, Kőbánya-Kispestet, Ferihegyet és Ceglédet. A szegedi Napfény InterCity-k csak Ceglédig közlekednek, onnan fordulnak vissza - ismertették.</p><p>A Piliscsaba és Rákos közötti S76-os jelzésű vonatok rövidebb útvonalon, csak Angyalföld állomásig közlekednek, és onnan fordulnak vissza Piliscsabára. Angyalföld és Rákos között a BKK járatait vehetik igénybe az utasok - írta a Mávinform.</p><p>Csép Vivien Dorka, az Országos Mentőszolgálat kommunikációs munkatársa azt MTI megkeresésére közölte, hogy az elgázolt férfi a helyszínen meghalt.</p><p>MTI</p></div><!----><div _ngcontent-sc107="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><app-wysiwyg-box _nghost-sc107=""><div _ngcontent-sc107="" class="clearfix"></div><div _ngcontent-sc107="" apprunscripts="" class="block-content"><p>&nbsp;</p></div><!----><div _ngcontent-sc107="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc116=""><div _ngcontent-sc116="" class="social-row"><button _ngcontent-sc116="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc116="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.haon.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=HAON%20-%20G%C3%A1zol%C3%A1s%20miatt%20k%C3%A9snek%20a%20vonatok%20a%20debreceni%20vonalon&amp;url=https%3A%2F%2Fwww.haon.hu%2Fhelyi-kek-hirek%2F2022%2F10%2Fgazolas-miatt-kesnek-a-vonatok-a-debreceni-vonalon">Twitter megosztás</a><a _ngcontent-sc116="" class="social-button email" href="/cdn-cgi/l/email-protection#9aa5e9eff8f0fff9eea7d2dbd5d4bae6bad2dbd5d4bab7badd593be0f5f6593be9baf7f3fbeeeebaf15933e9f4fff1bafbbaecf5f4fbeef5f1bafbbafefff8e8fff9fff4f3baecf5f4fbf6f5f4bcfbf7eaa1f8f5fee3a7d2dbd5d4bab7badd593be0f5f6593be9baf7f3fbeeeebaf15933e9f4fff1bafbbaecf5f4fbeef5f1bafbbafefff8e8fff9fff4f3baecf5f4fbf6f5f4a0baf2eeeeeae9a0b5b5edededb4f2fbf5f4b4f2efb5f2fff6e3f3b7f1fff1b7f2f3e8fff1b5a8aaa8a8b5abaab5fdfbe0f5f6fbe9b7f7f3fbeeeeb7f1ffe9f4fff1b7fbb7ecf5f4fbeef5f1b7fbb7fefff8e8fff9fff4f3b7ecf5f4fbf6f5f4">Elküldöm emailben</a><div _ngcontent-sc116="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.haon.hu/helyi-kek-hirek/2022/10/gazolas-miatt-kesnek-a-vonatok-a-debreceni-vonalon"></div></div></app-social-row><div></div><!----><app-tag-row _nghost-sc118=""><div _ngcontent-sc118="" class="tags"><span _ngcontent-sc118="" class="label">Címkék</span><a _ngcontent-sc118="" class="tag" href="/cimke/vasut">#vasút</a><!----><a _ngcontent-sc118="" class="tag" href="/cimke/vonat">#vonat</a><!----><a _ngcontent-sc118="" class="tag" href="/cimke/kozlekedes-2">#közlekedés</a><!----><a _ngcontent-sc118="" class="tag" href="/cimke/gazolas">#gázolás</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc119=""><div _ngcontent-sc119="" class="subscription-box showMobileOnly"><div _ngcontent-sc119="" class="left-col"></div><div _ngcontent-sc119="" class="right-col"><div _ngcontent-sc119="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc119="" class="text"> Ne maradjon le a haon.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc119="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/HAON/15236400/?redirect=https%3A%2F%2Fwww.origo.hu%2Fitthon%2F20221018-bayerzsolt-olcso-jatek-hulyegyerekeknek.html%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15236400_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Bayer Zsolt: Olcsó játék hülyegyerekeknek</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/HAON/28200/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUvc3p0YXJ2aWxhZy8yMDIyLzEwL3Rpei1ldnZlbC1oYWxhbGEtdXRhbi1kZXJ1bHRlay1raS1rb21hci1sYXN6bG8tdXRvbHNvLXN6YXZhaS1sYW55YWhvej91dG1fc291cmNlPWhhb24uaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDI%3D?utm_source=haon&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/9395_resized.jpg?avcount=1666095031);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Tíz évvel halála után derültek ki Komár László utolsó szavai lányához</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/HAON/15233838/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F10%2Ftimi-tiktok-sztar-ongyilkossag-gyasz%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15233838_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Öngyilkos lett a fiatal magyar TikTok-sztár, barátai összeomlottak</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/HAON/15233973/?redirect=https%3A%2F%2Fwww.vg.hu%2Fnemzetkozi-gazdasag%2F2022%2F10%2Fvisszafordithatatlan-bajjal-jarhat-ursula-von-der-leyen-nemtorodomsege%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15233973_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Visszafordíthatatlan bajjal járhat Ursula von der Leyen nemtörődömsége</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/HAON/15235662/?redirect=https%3A%2F%2Fripost.hu%2Finsider%2F2022%2F10%2Fmegtalaltuk-budapest-legtitkosabb-kondiparkjat-video%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15235662_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Megtaláltuk Budapest legtitkosabb kondiparkját – Videó!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/HAON/15234844/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Fahelyzet%2F2022%2F10%2Faprosagok-lancolata%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15234844_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Apróságok láncolata</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/HAON/28203/aHR0cHM6Ly93d3cub3JpZ28uaHUvbmFneXZpbGFnLzIwMjIxMDE4LWl0dC10YW1hZG5hay1tYWpkLWF6LW9yb3N6b2suaHRtbD91dG1fc291cmNlPWhhb24uaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDc%3D?utm_source=haon&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/9396_resized.jpg?avcount=1666095031);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Elképesztő amerikai bejelentés: itt támadják meg Amerikát az oroszok</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/HAON/15236013/?redirect=https%3A%2F%2Fwww.origo.hu%2Fsport%2Fegyeni%2F20221018-tenisz-jatek-kozben-kapott-szivinfarktust-a-16szoros-grand-slambajnok-sztarteniszezo-todd-woodbridge.html%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15236013_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Játék közben kapott szívinfarktust a 16-szoros Grand Slam-bajnok sztárteniszező</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/8/HAON/15233440/?redirect=https%3A%2F%2Fwww.haon.hu%2Fhelyi-kek-hirek%2F2022%2F10%2Filyet-is-ritkan-latni-a-nagyallomasnal-videon-mit-csinaltak-a-vendegdrukkerek%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15233440_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">haon.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Ilyet is ritkán látni a Nagyállomásnál – Videón, mit csináltak a vendégdrukkerek!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/HAON/15236402/?redirect=https%3A%2F%2Fwww.haon.hu%2Fhelyi-kek-hirek%2F2022%2F10%2Fgazolas-miatt-kesnek-a-vonatok-a-debreceni-vonalon%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15236402_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">haon.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Gázolás miatt késnek a vonatok a debreceni vonalon</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/HAON/15234280/?redirect=https%3A%2F%2Fwww.haon.hu%2Fhazai-bulvar-celeb%2F2022%2F10%2Flelegzetelallito-foton-mutatta-meg-vadito-dekoltazsat-horvath-eva%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15234280_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">haon.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Lélegzetelállító fotón mutatta meg vadító dekoltázsát Horváth Éva</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/12/HAON/28182/aHR0cHM6Ly93d3cuZGVsbWFneWFyLmh1L2hlbHlpLWdhemRhc2FnLzIwMjIvMTAvc3ppbnRlLW1pbmRlbi1iZXphci1zemVnZWRlbi0yP3V0bV9zb3VyY2U9aGFvbi5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18xMg%3D%3D?utm_source=haon&amp;utm_medium=referral&amp;utm_campaign=ott_k_12"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/9389_resized.jpg?avcount=1666095031);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">delmagyar.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Szinte minden bezár Szegeden</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc119=""><div _ngcontent-sc119="" class="subscription-box showDesktopOnly"><div _ngcontent-sc119="" class="left-col"></div><div _ngcontent-sc119="" class="right-col"><div _ngcontent-sc119="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc119="" class="text"> Ne maradjon le a haon.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc119="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc110="" class="section-header-link section-header-more" href="/rovat/helyi-kek-hirek"> További hírek a témában <svg _ngcontent-sc110="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc110="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc110="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.haon.hu/2022/10/Q_jLH9Ok-ShLQ6aOy-yh-296_tZq04hFW0a38j6sYiw/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI1OWM3ODQ3ODliYzRlNDJhMWY3OGZhYTgzODRmNWYz.jpg);" target="_blank" href="/helyi-kek-hirek/2022/10/ujabb-hatarvadaszok-ultek-iskolapadba-hajdu-biharban"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/helyi-kek-hirek/2022/10/ujabb-hatarvadaszok-ultek-iskolapadba-hajdu-biharban"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Rendőrség</span><span _ngcontent-sc111="" class="article-date">3 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Újabb határvadászok ültek iskolapadba Hajdú-Biharban</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.haon.hu/2022/10/Lc_dOLU1wQfMCcUPVHzhlATbq6rC5_iewyMx_FMNPng/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VlZmNmOTUyNTllZjRiNDk5MzEyZjJmZTg2YmU3YjU5.jpg);" target="_blank" href="/helyi-kek-hirek/2022/10/autok-karamboloztak-a-balmazujvarosi-uton"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/helyi-kek-hirek/2022/10/autok-karamboloztak-a-balmazujvarosi-uton"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Sziréna</span><span _ngcontent-sc111="" class="article-date">2022.10.16. 20:40</span></div><h2 _ngcontent-sc111="" class="article-title">Autók karamboloztak a Balmazújvárosi úton</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.haon.hu/2022/10/n3xFf5548f_N8Orp-6gKaQtOm63zUOYJvk0ffwrbYIw/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FiYjBmZWQyMGNmNzRmOWViMGRjNzdhN2IyZmFiZjQ4.jpg);" target="_blank" href="/helyi-kek-hirek/2022/10/eliteltek-a-hajduboszormenyi-rendorok-tamadoit"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/helyi-kek-hirek/2022/10/eliteltek-a-hajduboszormenyi-rendorok-tamadoit"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Tárgyalóterem</span><span _ngcontent-sc111="" class="article-date">2022.10.14. 13:23</span></div><h2 _ngcontent-sc111="" class="article-title">Elítélték a hajdúböszörményi rendőrök támadóit</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.haon.hu/2022/10/pXdY6T2aHIsCZz8LPxc9y1F8YAiWey8efFm2FWtwbJw/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU3NzlkYzBjNzUyODQ1MTNhZjAyNTQ2YzA1YzkzYmE0.jpg);" target="_blank" href="/helyi-kek-hirek/2022/10/debrecenben-zenel-a-keszenleti-rendorseg-zenekara"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/helyi-kek-hirek/2022/10/debrecenben-zenel-a-keszenleti-rendorseg-zenekara"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Pénteki program</span><span _ngcontent-sc111="" class="article-date">2022.10.06. 09:17</span></div><h2 _ngcontent-sc111="" class="article-title">Debrecenben zenél a Készenléti Rendőrség Zenekara</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc135=""><div _ngcontent-sc135="" class="sidebar-main"><app-layout _ngcontent-sc135="" _nghost-sc134=""><div _ngcontent-sc134="" class="layout"><div _ngcontent-sc134="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc134="" class="col-12 col-lg-12"><div _ngcontent-sc134="" class="layout-element column-element"><div _ngcontent-sc134="" class="row"><!----></div><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc134="" class="row"><div _ngcontent-sc134="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc134="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/hazai-gazdasag/2022/10/szijjarto-letettek-az-alapkovet-az-idei-ev-harmadik-legnagyobb-beruhazasanak"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/10/65k51zOFfyMt65aVxWyEEAx99YJeyqkyvGufRr4nksc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVmNTRkZTRhNGVhZjRmMGRhYzI0ZDY2Y2M4MzBlMzIx.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Új üzem épül</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Letették az alapkövét az idei év harmadik legnagyobb beruházásának</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/hazai-kultura/2022/10/vegso-bucsut-vettek-szakcsi-lakatos-belatol"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/10/32gsVEt2BVMziEpiR0Bi2W6e2-EXvzErq0d2xiI_f0M/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MyOWYwNmQ3MWQwYTQ1MWRiNzAzMWE5ZTIxOTk3ZDUy.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Végtisztesség</span><!----><!----><h2 _ngcontent-sc111="" class="article-title"> Végső búcsút vettek Szakcsi Lakatos Bélától</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/orszag-vilag/2022/10/magyar-rendortiszt-az-europai-kozlekedesrendeszeti-szervezet-elen"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/10/H2him45VYBRLfB_D4CwgrtPH_SI6QhaeH3qSggBjmdQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzczNWM2MWM5MDAyMDQzYTBiMzY5MGY0ODhiNjljMGQ3.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Kinevezés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Magyar rendőrtiszt az európai közlekedésrendészeti szervezet élén</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/hazai-bulvar-celeb/2022/10/megmutatta-terhespocakjat-debreczeni-zita"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/10/rQO4Prmc7wyDhZ3zpbBJQcuh69GeRjBbAuVAcxVS5IU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI4NmM3ZTlhMmIzNDQ1NTJiZTFiZTg2NTY2MGQ5MTg4.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Boldogság</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Megmutatta terhespocakját Debreczeni Zita</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/10/mi-allhat-az-allando-hasfajas-hattereben"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/10/8SfN7NSRK8Ga6DEs08vhTMqImP7nXNGoJ8898bCbclw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I0ZjYzMjdjNDZmYjRkMzA5M2QwYjJiNDdlNDUzNjY3.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Mi állhat az állandó hasfájás hátterében?</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/10/igy-lehet-az-autonkbol-hatasos-marketingeszkoz"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/10/NfMBn8pvTnA5QYKsxhSztUSqEpNq78aCBznx9ZV2xBY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzYyZDMwNDI5MWMzNzRlNTlhMmE3NWVlMTBkNWE2OWUx.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Így lehet az autónkból hatásos marketingeszköz</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/10/gyors-es-konnyu-betonozas-szalerositesu-betonnal"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/10/59bnyCapcZWrVz0hVCPkJ3RydXFS3UfXI3Zn4Z9w8-g/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzUzYjc3MzRhYWUzMTRlZjNiNzQ5NzI2ZDQ3NDBjNzNk.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Gyors és könnyű betonozás szálerősítésű betonnal</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/10/mi-a-faktoralas-mit-kell-tudni-rola"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/10/oduagYcel5E9KfOP9CI-iTSiR0vKKt3u4sbXfyzma80/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBkYzEwNGQ3MTI1ZTQ0Zjc5MjYzNTE4NjhiOWFjYzNk.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Mi a faktorálás, mit kell tudni róla?</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr-jasz-nagykun-szolnok/2022/09/hat-varosban-tobb-mint-otezer-nezot-varazsolt-el-az-mvm-zenergia-galakoncertje"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/10/KZMl9VE4J9V7CV4RDg-cvbflQx9rSdcXZzBth0agmVk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQxNWRhYWNiYjUyMDQ0NDZiYjEyN2MwYTQwM2ZlMDUz.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Hat városban, több mint ötezer nézőt varázsolt el az MVM ZENERGIA gálakoncertje</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/helyi-kek-hirek/2022/10/sajat-balesete-inditotta-el-a-debreceni-ferfit-az-iskolarendori-palyan"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/10/W7sk34LJe2c4bBYXTn-mD8vfVJLxu3yhYeyyqJOuqAg/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzExZDVmYmRkMzZjNjQ3YTA5M2E1ZDhiMTAxODA5NzY3.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Tóth Norbert Mihállyal beszélgettünk</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Saját balesete indította el a debreceni férfit az iskolarendőri pályán</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc134="" class="row"><div _ngcontent-sc134="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc134="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/helyi-kozelet/2022/10/jesszus-ez-meg-mi-a-jo-isten-ne-ejszaka-nezd-meg-mit-fotoztak-le-debrecen-egyik-utcajaban"><h2 _ngcontent-sc111="" class="article-title"> „Jesszus, ez meg mi a jó Isten” – Ne éjszaka nézd meg, mit fotóztak le Debrecen egyik utcájában! <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/helyi-kek-hirek/2022/10/uj-reszletek-derultek-ki-a-balmazujvarosi-uti-balesetrol-fotokkal-videoval"><h2 _ngcontent-sc111="" class="article-title"> Új részletek derültek ki a Balmazújvárosi úti balesetről - fotókkal, videóval <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/helyi-kek-hirek/2022/10/szemelyautok-kamion-es-traktor-utkozott-berettyoujfalunal"><h2 _ngcontent-sc111="" class="article-title"> Személyautók, kamion és traktor ütközött Berettyóújfalunál
 <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/nemzetkozi-bulvar-celeb/2022/10/jol-leizzaszt-mindenkit-ez-a-gigantikus-mellu-szuperbombazo"><h2 _ngcontent-sc111="" class="article-title"> Jól leizzaszt mindenkit ez a gigantikus mellű szuperbombázó <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc134="" class="row"><div _ngcontent-sc134="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc134="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/10/2FuFjA4vDYzUDYYu4oUCYZ-Vz_iX3k2cMojjdfsqKSU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg2OGY3YmM2YWQ1YzQ3OGNiMDNjZjNjZWQwZDNmNjNh.jpg);" href="/hazai-bulvar-celeb/2022/10/kiakadt-toth-gabi-ferje-ezt-csinalna-azokkal-akik-bantjak-a-feleseget"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Súlyos szavak</span><h2 _ngcontent-sc111="" class="article-title">Kiakadt Tóth Gabi férje: ezt csinálná azokkal, akik bántják a feleségét</h2></div><span _ngcontent-sc111="" class="article-date">5 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/10/kiakadt-toth-gabi-ferje-ezt-csinalna-azokkal-akik-bantjak-a-feleseget"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/10/2FuFjA4vDYzUDYYu4oUCYZ-Vz_iX3k2cMojjdfsqKSU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg2OGY3YmM2YWQ1YzQ3OGNiMDNjZjNjZWQwZDNmNjNh.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Súlyos szavak</span><h2 _ngcontent-sc111="" class="article-title">Kiakadt Tóth Gabi férje: ezt csinálná azokkal, akik bántják a feleségét</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">5 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/10/8is7hJXTjdmXF4B4K5rtthxISQIqthh_W9fxdzWxx3Y/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzYyY2FmMjFmM2JmYzRkN2ZhNmIzNzc0MGM3ODViOTA0.jpg);" href="/hazai-bulvar-celeb/2022/10/teljesult-komar-laszlo-vegakarata"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hagyaték</span><h2 _ngcontent-sc111="" class="article-title">Teljesült Komár László végakarata</h2></div><span _ngcontent-sc111="" class="article-date">8 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/10/teljesult-komar-laszlo-vegakarata"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/10/8is7hJXTjdmXF4B4K5rtthxISQIqthh_W9fxdzWxx3Y/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzYyY2FmMjFmM2JmYzRkN2ZhNmIzNzc0MGM3ODViOTA0.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Hagyaték</span><h2 _ngcontent-sc111="" class="article-title">Teljesült Komár László végakarata</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">8 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/10/nn-O5svAyinwFNCSBWfEESDxjCX59VziI_m_Ml57RTw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzUxNGMxYjBlNDgwOTQ0ODZiZTI3Yjc1OGQ4NTU2M2Jj.jpg);" href="/nemzetkozi-bulvar-celeb/2022/10/kegyeletserto-lepesre-keszul-iii-karoly-kiraly"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Egy vagyonról van szó...</span><h2 _ngcontent-sc111="" class="article-title">Kegyeletsértő lépésre készül III. Károly király</h2></div><span _ngcontent-sc111="" class="article-date">10 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/10/kegyeletserto-lepesre-keszul-iii-karoly-kiraly"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/10/nn-O5svAyinwFNCSBWfEESDxjCX59VziI_m_Ml57RTw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzUxNGMxYjBlNDgwOTQ0ODZiZTI3Yjc1OGQ4NTU2M2Jj.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Egy vagyonról van szó...</span><h2 _ngcontent-sc111="" class="article-title">Kegyeletsértő lépésre készül III. Károly király</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">10 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc134="" class="row"><div _ngcontent-sc134="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc134="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.haon.hu/2022/10/uaNC-0biNlgz4XqZRLFh0U11oK6EtgRN_FPB6HF8lRQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVlMWZjZGY1ZWJhMDRmMDI5Zjk3YWU1NThmN2I0YTc1.jpg);" target="_self" href="/helyi-kozelet/2022/10/ujabb-reformatus-ovodat-adtak-at-debrecenben"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/helyi-kozelet/2022/10/ujabb-reformatus-ovodat-adtak-at-debrecenben"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Elkészült a beruházás</span><span _ngcontent-sc111="" class="article-date">2 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Újabb református óvodát adtak át Debrecenben</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.haon.hu/2022/10/FALgCL8of2iN-uwwYRoBOzuCu12k3VzWPPCyDCyH51U/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VhM2RiY2NjN2I4MDRkYWZiNDcxNTllYWNmYWFhMTBm.jpg);" target="_self" href="/helyi-kozelet/2022/10/a-civis-oroksegrol-egyeztettek"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/helyi-kozelet/2022/10/a-civis-oroksegrol-egyeztettek"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Konstruktív diskurzus</span><span _ngcontent-sc111="" class="article-date">3 órája</span></div><h2 _ngcontent-sc111="" class="article-title">A cívis örökségről egyeztettek</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.haon.hu/2022/10/MAnA7DwFkyQCCgC3QgzAMbzVhm7h8l7suZsxl8QguQU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VlMjM2MzljZGM2ODQ4YTJhNWViNWY1MmZjYzA3YzRl.jpg);" target="_self" href="/helyi-kozelet/2022/10/negyed-evszazados-fennallasat-unnepeltek-a-bocskaikerti-templomnak"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/helyi-kozelet/2022/10/negyed-evszazados-fennallasat-unnepeltek-a-bocskaikerti-templomnak"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Spirituális központ</span><span _ngcontent-sc111="" class="article-date">20 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Negyed évszázados fennállását ünnepelték a bocskaikerti templomnak</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc134="" class="row"><div _ngcontent-sc134="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc134="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/10/4v1uSrgEuCNDjv0Mkzs5k648UZIVSjyd3X_8hcOc6r4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M3YzQ4NTFkYmQzNzQxM2M5NWQ3N2VlODczM2QxM2Ni.jpg);" href="/digitalia/2022/10/magikus-szobat-csinalt-a-google-tiszta-star-trek-az-egesz"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Mint a filmeken</span><h2 _ngcontent-sc111="" class="article-title">Mágikus szobát csinált a Google – tiszta Star Trek az egész</h2></div><span _ngcontent-sc111="" class="article-date">8 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/10/magikus-szobat-csinalt-a-google-tiszta-star-trek-az-egesz"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/10/4v1uSrgEuCNDjv0Mkzs5k648UZIVSjyd3X_8hcOc6r4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M3YzQ4NTFkYmQzNzQxM2M5NWQ3N2VlODczM2QxM2Ni.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Mint a filmeken</span><h2 _ngcontent-sc111="" class="article-title">Mágikus szobát csinált a Google – tiszta Star Trek az egész</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">8 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/10/XGFIRb8sE3W8RTcFzpt7UHfSJZmqXr6_3RsgvwL-Ir4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzAzODE4ODhhOGI3MTQzYjBhYzlhMjE4NDJiNjRlNGFi.jpg);" href="/digitalia/2022/10/igy-vedjuk-meg-a-gepet-a-fertozo-pendrive-oktol"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Tippek-trükkök</span><h2 _ngcontent-sc111="" class="article-title">Így védjük meg a gépet a fertőző pendrive-októl</h2></div><span _ngcontent-sc111="" class="article-date">Tegnap, 6:00</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/10/igy-vedjuk-meg-a-gepet-a-fertozo-pendrive-oktol"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/10/XGFIRb8sE3W8RTcFzpt7UHfSJZmqXr6_3RsgvwL-Ir4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzAzODE4ODhhOGI3MTQzYjBhYzlhMjE4NDJiNjRlNGFi.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Tippek-trükkök</span><h2 _ngcontent-sc111="" class="article-title">Így védjük meg a gépet a fertőző pendrive-októl</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">Tegnap, 6:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/10/RaGQLr_5X8vcyyVuSJoIJMOga92Z3FLcYuLDTEeGyls/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc4NjVmZThjYmU0NjRlNjBiYjQyNTMyMGFiM2E4NmVh.jpg);" href="/digitalia/2022/10/botranyosan-mutatkozott-be-az-elso-robot-az-angol-parlamentben-video"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Ez a nő robot</span><h2 _ngcontent-sc111="" class="article-title">Botrányosan mutatkozott be az első robot az angol parlamentben (videó)</h2></div><span _ngcontent-sc111="" class="article-date">2022.10.16. 06:00</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/10/botranyosan-mutatkozott-be-az-elso-robot-az-angol-parlamentben-video"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/10/RaGQLr_5X8vcyyVuSJoIJMOga92Z3FLcYuLDTEeGyls/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc4NjVmZThjYmU0NjRlNjBiYjQyNTMyMGFiM2E4NmVh.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Ez a nő robot</span><h2 _ngcontent-sc111="" class="article-title">Botrányosan mutatkozott be az első robot az angol parlamentben (videó)</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">2022.10.16. 06:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><app-newsletter-modal _nghost-sc136=""><!----></app-newsletter-modal><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc91="" _nghost-sc88=""><!----><!----><footer _ngcontent-sc88=""><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="footer-info"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">HAON</p><p _ngcontent-sc88="" class="portal-subtitle">Hajdú-Bihar megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="social"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/HajduOnline/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/haon.hu/"></a></div></div><div _ngcontent-sc88="" class="info-text mobile-only"> A HAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div><div _ngcontent-sc88="" class="categories"><!----></div><div _ngcontent-sc88="" class="info-text desktop-only"> A HAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div></div></div></div><div _ngcontent-sc88="" class="footer-elements"><!----><div _ngcontent-sc88="" class="inner-wrapper"><!----><a _ngcontent-sc88="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc91="" _nghost-sc90=""><div _ngcontent-sc90="" class="mvg_footer_mediaworks"><div _ngcontent-sc90="" class="mwg_footer_top"><div _ngcontent-sc90="" class="container outer_table"><div _ngcontent-sc90="" class="inner_table mw_logo"><a _ngcontent-sc90="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc90="" appimagelazyload="" alt="logo" style="width: 227px; height: 46px; object-fit: contain;" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc90="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc90="" class="inner_table mw_social"><a _ngcontent-sc90="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc90="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc90="" class="mwg_footer_lower"><div _ngcontent-sc90="" class="domainFrame"><div _ngcontent-sc90="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://agrokep.vg.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
<script src="runtime.e0a906e60139c6ee.js" type="module"></script><script src="polyfills.05ad61688d61ddac.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.40fd6d493f1fb575.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>