<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.haon.hu">
  <title>HAON - Harmadik sikerével csoportelső és negyeddöntős a magyar férfi vízilabda-válogatott</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Harmadik sikerével csoportelső és negyeddöntős a magyar férfi vízilabda-válogatott","alternativeHeadline":"Harmadik sikerével csoportelső és negyeddöntős a magyar férfi vízilabda-válogatott","image":"https://cdn.haon.hu/2022/06/T1z56Ul0wK1vfXN4hJNfG_n3OY34hFMxfCCWynCeAJU/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc5ZjhhNTExZDIxMjQ4ODA4NTIwMjRiNjg2NjFkOGJj.jpg","url":"hazai-sport/2022/06/harmadik-sikerevel-csoportelso-es-negyeddontos-a-magyar-ferfi-vizilabda-valogatott","mainEntityOfPage":"https://www.haon.hu/hazai-sport/2022/06/harmadik-sikerevel-csoportelso-es-negyeddontos-a-magyar-ferfi-vizilabda-valogatott","description":"A magyarok a nyolc között a címvédő olasz és ausztrál együttes párharcának győztesével találkoznak.","dateModified":null,"author":null,"datePublished":"2022-06-25T20:58:35.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v129/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<style>@import"https://fonts.googleapis.com/css2?family=Prompt:wght@100;300;400;500;600;800&display=swap";@import"https://fonts.googleapis.com/css2?family=Montserrat:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Inter:wght@600&display=swap";@import"https://fonts.googleapis.com/css2?family=Zilla+Slab:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&display=swap";@charset "UTF-8";*,*:before,*:after{box-sizing:border-box}html{font-family:sans-serif;line-height:1.15;-webkit-text-size-adjust:100%;-webkit-tap-highlight-color:rgba(0,0,0,0);overflow-x:hidden}body{overflow-x:hidden;margin:0;font-size:1rem}body{font-family:Prompt,sans-serif}body{background:#ffffff}.trendency-fullscreen-loader{position:fixed;top:0;left:0;width:100%;height:100%;background-color:#fff;z-index:1000}.trendency-fullscreen-loader:before{border-radius:50%;border-top:2px solid #4582EC;border-right:2px solid transparent;animation:spinner .7s linear infinite}.trendency-fullscreen-loader:before{content:"";box-sizing:border-box;position:absolute;top:50%;left:50%;height:120px;width:120px;margin-top:-60px;margin-left:-60px}@keyframes spinner{0%{transform:rotate(0)}to{transform:rotate(360deg)}}</style><link rel="stylesheet" href="styles.ee4cded216f3b932.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="styles.ee4cded216f3b932.css"></noscript><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc85]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc85]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc85]{display:none}}.tv-widget[_ngcontent-sc85]{position:relative}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .title[_ngcontent-sc85]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .lead[_ngcontent-sc85]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .right[_ngcontent-sc85]   .close-button[_ngcontent-sc85]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .video-frame[_ngcontent-sc85]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="A magyarok a nyolc között a címvédő olasz és ausztrál együttes párharcának győztesével találkoznak."><meta name="keywords" content=""><meta property="og:title" content="HAON - Harmadik sikerével csoportelső és negyeddöntős a magyar férfi vízilabda-válogatott"><meta property="og:url" content="https://www.haon.hu/hazai-sport/2022/06/harmadik-sikerevel-csoportelso-es-negyeddontos-a-magyar-ferfi-vizilabda-valogatott"><meta property="og:image" content="https://cdn.haon.hu/2022/06/T1z56Ul0wK1vfXN4hJNfG_n3OY34hFMxfCCWynCeAJU/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc5ZjhhNTExZDIxMjQ4ODA4NTIwMjRiNjg2NjFkOGJj.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.haon.hu/2022/06/T1z56Ul0wK1vfXN4hJNfG_n3OY34hFMxfCCWynCeAJU/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc5ZjhhNTExZDIxMjQ4ODA4NTIwMjRiNjg2NjFkOGJj.jpg"><meta property="og:type" content="article"><meta property="og:description" content="A magyarok a nyolc között a címvédő olasz és ausztrál együttes párharcának győztesével találkoznak."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="HAON - Harmadik sikerével csoportelső és negyeddöntős a magyar férfi vízilabda-válogatott"><meta name="article:published_time" property="article:published_time" content="2022-06-25T20:58:35.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="hajduonline"><meta name="twitter:creator" content=""><meta name="twitter:title" content="HAON - Harmadik sikerével csoportelső és negyeddöntős a magyar férfi vízilabda-válogatott"><meta name="twitter:description" content="A magyarok a nyolc között a címvédő olasz és ausztrál együttes párharcának győztesével találkoznak."><meta name="twitter:image" content="https://cdn.haon.hu/2022/06/T1z56Ul0wK1vfXN4hJNfG_n3OY34hFMxfCCWynCeAJU/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc5ZjhhNTExZDIxMjQ4ODA4NTIwMjRiNjg2NjFkOGJj.jpg"><link rel="canonical" href="https://www.delmagyar.hu/hazai-sport/2022/06/harmadik-sikerevel-csoportelso-es-negyeddontos-a-magyar-ferfi-vizilabda-valogatott"><style ng-transition="my-app">.social-row[_ngcontent-sc114]{display:flex;flex-direction:row}.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc114]   .social-button.facebook[_ngcontent-sc114]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc114]   .social-button.facebook[_ngcontent-sc114]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc114]   .social-button.facebook-like[_ngcontent-sc114]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc114]   .social-button.facebook-like[_ngcontent-sc114]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc114]   .social-button.facebook-like[_ngcontent-sc114]:before{left:13px}}.social-row[_ngcontent-sc114]   .social-button.twitter[_ngcontent-sc114]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc114]   .social-button.twitter[_ngcontent-sc114]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc114]   .social-button.email[_ngcontent-sc114]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc114]   .social-button.email[_ngcontent-sc114]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc114]   .fb-like[_ngcontent-sc114]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc116]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc116]   .label[_ngcontent-sc116]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc116]   .tag[_ngcontent-sc116]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc117]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc117]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc117]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc117]{display:flex}}.subscription-box[_ngcontent-sc117]   .left-col[_ngcontent-sc117]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]   .left-col[_ngcontent-sc117]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a}}.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .title[_ngcontent-sc117]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .title[_ngcontent-sc117]{display:none}}.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .text[_ngcontent-sc117]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .text[_ngcontent-sc117]{text-align:center}}.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .subscribe-button[_ngcontent-sc117]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .subscribe-button[_ngcontent-sc117]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc108]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc108]   .section-header-block[_ngcontent-sc108]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc108]   .section-header-block[_ngcontent-sc108]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc108]   .section-header-block[_ngcontent-sc108]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc108]   .section-header-title[_ngcontent-sc108]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc108]   .section-header-link[_ngcontent-sc108]{display:table}.section-header[_ngcontent-sc108]   .section-header-more[_ngcontent-sc108]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc108]   .section-header-more[_ngcontent-sc108]   svg[_ngcontent-sc108]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc108]   .section-header-more[_ngcontent-sc108]   svg[_ngcontent-sc108]   path[_ngcontent-sc108]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc108]   .section-header-more[_ngcontent-sc108]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc132]{margin:30px 0}.layout[_ngcontent-sc132]   .content-element[_ngcontent-sc132]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc132]   .content-element.sidebar[_ngcontent-sc132]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc132]   .content-element.sidebar[_ngcontent-sc132]:last-child{margin-bottom:0}.layout[_ngcontent-sc132]   .content-element.sidebar[_ngcontent-sc132]:last-child:after{display:none}.layout[_ngcontent-sc132]   .content-element.sidebar[_ngcontent-sc132]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc132]   .layout-element.hide-mobile[_ngcontent-sc132]{display:none}}.layout-element.content-element[_ngcontent-sc132] > .row[_ngcontent-sc132]{padding:0 15px}</style></head>

<body>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc91=""><app-header _ngcontent-sc91="" _nghost-sc87=""><!----><!----><!----><!----><section _ngcontent-sc87="" class="header-top"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12"><div _ngcontent-sc87="" class="today"><p _ngcontent-sc87="" class="day">Június 26, Vasárnap</p><p _ngcontent-sc87="" class="nameday"><a _ngcontent-sc87="" href="/nevnapok"> János ,<!----><!----><!----> Pál <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc87="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc87="" class="actual"><i _ngcontent-sc87="" class="icon cloud-rain"></i> 17° </div><div _ngcontent-sc87="" class="minmax"><div _ngcontent-sc87="" class="max">+34</div><div _ngcontent-sc87="" class="min">+14</div></div></a><!----><div _ngcontent-sc87="" class="social extra-margin"><a _ngcontent-sc87="" class="social-button facebook" href="https://www.facebook.com/HajduOnline/?fref=ts"></a><a _ngcontent-sc87="" class="social-button instagram" href="https://www.instagram.com/haon.hu/"></a></div><div _ngcontent-sc87="" class="custom-buttons extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div><div _ngcontent-sc87="" class="right-elements"><app-media-stream _ngcontent-sc87="" _nghost-sc85=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc87="" class="header"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12 col-lg-6 left"><div _ngcontent-sc87="" class="logo-wrappper"><a _ngcontent-sc87="" class="logo" href="/"><div _ngcontent-sc87="" class="logo-figure"><svg _ngcontent-sc87="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc87="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc87="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc87="" class="text"><p _ngcontent-sc87="" class="portal-name">HAON</p><p _ngcontent-sc87="" class="portal-subtitle">Hajdú-Bihar megyei hírportál</p></div></a></div><div _ngcontent-sc87="" class="left-side"><div _ngcontent-sc87="" class="search-wrappper"><button _ngcontent-sc87="" type="button" class="search-button"><i _ngcontent-sc87="" class="icon-search"></i></button><input _ngcontent-sc87="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc87="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc87="" class="hamburger-box"><span _ngcontent-sc87="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc87="" class="col-12 col-lg-6 right"><nav _ngcontent-sc87="" class="nav"><ul _ngcontent-sc87="" class="nav-desktop"><!----></ul><ul _ngcontent-sc87="" class="nav-mobile"><!----></ul><div _ngcontent-sc87="" class="sub-nav-mobile"><div _ngcontent-sc87="" class="column"><!----></div><div _ngcontent-sc87="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc87="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc87="" class="section sub-nav"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="places"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc87="" class="categories"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc91=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Vizes vb 2022</div><!----><!----><!----><!----><p class="time">6 órája</p></div><h1>Harmadik sikerével csoportelső és negyeddöntős a magyar férfi vízilabda-válogatott</h1><p class="lead"> A magyarok a nyolc között a címvédő olasz és ausztrál együttes párharcának győztesével találkoznak. </p><app-social-row _nghost-sc114=""><div _ngcontent-sc114="" class="social-row"><button _ngcontent-sc114="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc114="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.haon.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=HAON%20-%20Harmadik%20siker%C3%A9vel%20csoportels%C5%91%20%C3%A9s%20negyedd%C3%B6nt%C5%91s%20a%20magyar%20f%C3%A9rfi%20v%C3%ADzilabda-v%C3%A1logatott&amp;url=https%3A%2F%2Fwww.haon.hu%2Fhazai-sport%2F2022%2F06%2Fharmadik-sikerevel-csoportelso-es-negyeddontos-a-magyar-ferfi-vizilabda-valogatott">Twitter megosztás</a><a _ngcontent-sc114="" class="social-button email" href="/cdn-cgi/l/email-protection#152a6660777f707661285d545a5b3569355d545a5b3538355d74677874717c7e35667c7e7067d6bc6370793576667a657a6761707966d08435d6bc66357b70726c707171d6a37b61d084663574357874726c74673573d6bc67737c3563d6b86f7c79747771743863d6b4797a7274617a6161337478652e777a716c285d545a5b3538355d74677874717c7e35667c7e7067d6bc6370793576667a657a6761707966d08435d6bc66357b70726c707171d6a37b61d084663574357874726c74673573d6bc67737c3563d6b86f7c79747771743863d6b4797a7274617a61612f357d616165662f3a3a6262623b7d747a7b3b7d603a7d746f747c3866657a67613a272527273a25233a7d74677874717c7e38667c7e7067706370793876667a657a67617079667a387066387b70726c7071717a7b617a663874387874726c746738737067737c38637c6f7c7974777174386374797a7274617a6161">Elküldöm emailben</a><div _ngcontent-sc114="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.haon.hu/hazai-sport/2022/06/harmadik-sikerevel-csoportelso-es-negyeddontos-a-magyar-ferfi-vizilabda-valogatott"></div></div></app-social-row><!----><!----><!----><!----><div trendencyimagelazyload="" class="block-big-image" style="background-image:url(https://cdn.haon.hu/2022/06/T1z56Ul0wK1vfXN4hJNfG_n3OY34hFMxfCCWynCeAJU/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc5ZjhhNTExZDIxMjQ4ODA4NTIwMjRiNjg2NjFkOGJj.jpg);"><!----></div><!----><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc105=""><div _ngcontent-sc105="" apprunscripts="" class="block-content"><p style="text-align:justify;"><span style="color:rgb(0,0,0);">A magyar férfi vízilabda-válogatott 18-14-re nyert a georgiai csapat ellen szombaton, így százszázalékos teljesítménnyel végzett csoportja élén, és jutott közvetlenül a hazai rendezésű világbajnokság szerdai negyeddöntőjébe.&nbsp;</span></p><p style="text-align:justify;"><span style="color:rgb(0,0,0);">A magyarok a nyolc között a címvédő olasz és ausztrál együttes párharcának győztesével találkoznak 21.00 órakor.&nbsp;</span></p><p style="text-align:justify;"><span style="color:rgb(0,0,0);">Férfi vízilabdatorna, A csoport, 3., utolsó forduló (Margitsziget):&nbsp;</span></p><p style="text-align:justify;"><span style="color:rgb(0,0,0);">Magyarország-Georgia 18-14 (3-3, 7-3, 4-5, 4-3)&nbsp;</span></p><p style="text-align:justify;"><span style="color:rgb(0,0,0);">gólszerzők: Manhercz, Zalánki 4-4, Vámos 3, Mezei 2, Pohl, Angyal, Varga, Jansik, Burián 1-1, illetve Vapenski, Susiasvili 3-3, Jelaca 2, Baraldi, Saric, Imnasvili, Dadvani, Bitadze, Vasic 1-1</span><br><br><span style="color:rgb(0,0,0);">&nbsp;&nbsp;&nbsp; <strong>Magyarország:&nbsp;</strong></span></p><p style="text-align:justify;"><span style="color:rgb(0,0,0);">Vogel Soma - Vámos Márton, Varga Dénes, Pohl Zoltán, Jansik Szilárd, Hárai Balázs, Zalánki Gergő, csere: Lévai Márton (kapus), Manhercz Krisztián, Mezei Tamás, Angyal Dániel, Burián Gergő, Nagy Ádám&nbsp;</span></p><p style="text-align:justify;"><span style="color:rgb(0,0,0);">Märcz Tamás szövetségi kapitány együttese, amely a keddi nyitányon 12-8-ra verte a montenegróiakat, csütörtökön pedig 20-6-ra a brazilokat, "szinte" csoportgyőztesként ugrott vízbe szombat este a georgiaiak ellen. Csak akkor maradt volna le a kvartett első helyéről a házigazda, ha három gólnál nagyobb különbséggel kap ki. Az egykori Grúzia legjobbjait korábban minden alkalommal simán verte a magyar válogatott, és ezúttal sem ígérkezett félelmetes riválisnak a kaukázusi ország pólós legénysége, még ha a montenegróiaktól csupán egyetlen góllal kapott is ki.&nbsp;</span></p><p style="text-align:justify;"><span style="color:rgb(0,0,0);">Utolsó csoportmeccsén a Hajós uszoda nagymedencéjében a Märcz-legénység, amely tavaly Tokióban olimpiai bronzérmes volt, elrontott akcióval kezdett, a vb-újonc ellenfél viszont góllal nyitott (0-1). Pohl Zoltán húzásból egyenlített, de meglepően gyorsan visszavette a vezetést Georgia, mi több, egy bal felső sarkos bombával 3-1 lett "oda", a megsérült Vogel Somát a kapuban váltó Lévai Márton nem háríthatott. Manhercz Krisztián életerős lövéssel szépített, majd ugyanő ki is egyenlített.&nbsp;</span></p><p style="text-align:justify;"><span style="color:rgb(0,0,0);">A második negyedet Vámos Márton távolról is pontos lövéssel indította, hasonló megoldással egalizált az ellenfél, de Zalánki Gergő bal keze a legjobbkor villant. Csakhogy a bátran játszó georgiaiaknak erre is akadt méltó válaszuk, örömüket azonban hamar lelohasztotta Vámos, Mezei Tamás jóvoltából pedig először hízott kétgólosra az előny (7-5). A balkezes center révén módosult 8-6-ra is az állás, a nagyszünetre pedig Angyal Dániel és - ötméteresből - Varga Dénes tette megnyugtatóvá a helyzetet (10-6).&nbsp;</span></p><p style="text-align:justify;"><span style="color:rgb(0,0,0);">A harmadik játékrész elején megszületett a hetedik georgiai gól, míg büntetőből Vámos vágta védhetetlenül a kapuba a labdát (11-7). Némi megtorpanás következett, illetve két georgiai gól (11-9), Jansik - kosaras hasonlattal élve látványos zsákolással jeleskedett (12-9). A negyed záróakkordjaként Vámos balja, majd Manhercz jobbja bizonyult megint hatásos fegyvernek, de egyszer még a georgiaiak is "visszalőttek" (14-11).&nbsp;</span></p><p style="text-align:justify;"><span style="color:rgb(0,0,0);">A befejező nyolc perc negyede csorgott le, amikor Zalánki duplázott, Manhercz kapufás góllal, a vb-újonc Burián Gergely pedig pattintott lövéssel vétette észre magát (17-11). Még a vetélytárs is betalált, háromszor is, a vége azonban - a triplával záró Zalánkinak köszönhetően - biztos, 18-14-es magyar győzelem lett.&nbsp;</span></p><p style="text-align:justify;"><span style="color:rgb(0,0,0);">A csoport végeredménye: 1. Magyarország 6 pont, 2. Montenegró 4, 3. Georgia 2, 4. Brazília 0&nbsp;</span></p><p style="text-align:justify;"><span style="color:rgb(0,0,0);">B csoport (Debrecen):</span><br><span style="color:rgb(0,0,0);">Görögország-Németország 16-8 (4-1, 5-1, 4-2, 3-4)</span><br><span style="color:rgb(0,0,0);">Horvátország-Japán 21-13 (4-3, 3-6, 7-2, 7-2)&nbsp;</span></p><p style="text-align:justify;"><span style="color:rgb(0,0,0);">A csoport végeredménye: 1. Görögország 5 pont (42-23), 2. Horvátország 5 (42-30), 3. Japán 2, 4. Németország 0&nbsp;</span></p><p style="text-align:justify;"><span style="color:rgb(0,0,0);">C csoport (Sopron):&nbsp;</span></p><p style="text-align:justify;"><span style="color:rgb(0,0,0);">Spanyolország-Olaszország 14-12 (5-4, 3-6, 2-2, 4-0)</span><br><span style="color:rgb(0,0,0);">A csoport végeredménye: 1. Spanyolország 4 pont, 2. Olaszország 2, 3. Dél-afrikai Köztársaság 0. A kanadai csapat visszalépett.&nbsp;</span></p><p style="text-align:justify;"><span style="color:rgb(0,0,0);">D csoport (Szeged):</span><br><span style="color:rgb(0,0,0);">Egyesült Államok-Ausztrália 14-9 (4-2, 4-2, 4-3, 2-2)</span><br><span style="color:rgb(0,0,0);">Szerbia-Kazahsztán 22-3 (4-0, 8-1, 5-0, 5-2)&nbsp;</span></p><p style="text-align:justify;"><span style="color:rgb(0,0,0);">A csoport végeredménye: 1. Szerbia 6 pont, 2. Egyesült Államok 4, 3. Ausztrália 2, 4. Kazahsztán 0&nbsp;</span></p><p style="text-align:justify;"><span style="color:rgb(0,0,0);">A csoportgyőztesek a szerdai negyeddöntőbe jutottak, a második és harmadik helyezettek a negyeddöntőbe kerülésért játszanak hétfőn, míg a negyedikek - Kanada visszalépése nyomán hárman - az alsóházban folytatják a 13-15. helyekért.</span></p></div><!----><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc114=""><div _ngcontent-sc114="" class="social-row"><button _ngcontent-sc114="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc114="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.haon.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=HAON%20-%20Harmadik%20siker%C3%A9vel%20csoportels%C5%91%20%C3%A9s%20negyedd%C3%B6nt%C5%91s%20a%20magyar%20f%C3%A9rfi%20v%C3%ADzilabda-v%C3%A1logatott&amp;url=https%3A%2F%2Fwww.haon.hu%2Fhazai-sport%2F2022%2F06%2Fharmadik-sikerevel-csoportelso-es-negyeddontos-a-magyar-ferfi-vizilabda-valogatott">Twitter megosztás</a><a _ngcontent-sc114="" class="social-button email" href="/cdn-cgi/l/email-protection#5c632f293e36393f2861141d13127c207c141d13127c717c143d2e313d3835377c2f3537392e9ff52a39307c3f2f332c332e2839302f99cd7c9ff52f7c32393b253938389fea322899cd2f7c3d7c313d3b253d2e7c3a9ff52e3a357c2a9ff12635303d3e383d712a9ffd30333b3d283328287a3d312c673e33382561141d13127c717c143d2e313d3835377c2f3537392e9ff52a39307c3f2f332c332e2839302f99cd7c9ff52f7c32393b253938389fea322899cd2f7c3d7c313d3b253d2e7c3a9ff52e3a357c2a9ff12635303d3e383d712a9ffd30333b3d28332828667c3428282c2f6673732b2b2b72343d333272342973343d263d35712f2c332e28736e6c6e6e736c6a73343d2e313d383537712f3537392e392a3930713f2f332c332e2839302f3371392f7132393b25393838333228332f713d71313d3b253d2e713a392e3a35712a352635303d3e383d712a3d30333b3d28332828">Elküldöm emailben</a><div _ngcontent-sc114="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.haon.hu/hazai-sport/2022/06/harmadik-sikerevel-csoportelso-es-negyeddontos-a-magyar-ferfi-vizilabda-valogatott"></div></div></app-social-row><app-tag-row _nghost-sc116=""><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc117=""><div _ngcontent-sc117="" class="subscription-box showMobileOnly"><div _ngcontent-sc117="" class="left-col"></div><div _ngcontent-sc117="" class="right-col"><div _ngcontent-sc117="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc117="" class="text">Ne maradjon le a haon.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc117="" class="subscribe-button" href="https://www.haon.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/HAON/14791814/?redirect=https%3A%2F%2Fwww.origo.hu%2Fitthon%2F20220625-atvagta-a-sajat-torkat-egy-ferfi-a-blaha-lujza-teri-metronal.html%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14791814_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Átvágta a saját torkát egy férfi a Blaha Lujza téri metró alagútjában</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/HAON/20913/aHR0cHM6Ly93d3cuYm9yc29ubGluZS5odS9jZWxlYi8yMDIyLzA2L2JlcmtpLW1henNpLWJlamVsZW50a2V6ZXMtdmxvZy11dGF6YXM%2FdXRtX3NvdXJjZT1oYW9uLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAy?utm_source=haon&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/6966_resized.jpg?avcount=1656211532);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Könnyeivel küszködve jelentette be Mazsi: Ezt most meg kell tennie</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/HAON/14790771/?redirect=https%3A%2F%2Fmetropol.hu%2Faktualis%2Fkoronavirus-jarvanyhullam-vedekezes-fertozes-rusvai-miklos-mango-gabriella-hatodik-hullam-738654%2F%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14790771_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">metropol.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Elárulta a szakértő: ekkor érheti el Magyarországot a 6. hullám&nbsp;</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/HAON/14792035/?redirect=https%3A%2F%2Fwww.vg.hu%2Fkozelet%2F2022%2F06%2Fbiden-menesztette-a-haborus-tanacsadojat%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14792035_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Biden menesztette a háborús tanácsadóját</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/HAON/14791802/?redirect=https%3A%2F%2Fripost.hu%2Finsider%2F2022%2F06%2Fmindent-beborit-a-ver-a-blahan-leallt-a-metro%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14791802_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Mindent beborít a vér a Blahán, leállt a metró</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/HAON/14791119/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvszines%2Fufo-eszlelesek-magyarorszagon-tucatnyi-vadaszgep-uldozott-egy-ufo-t-taszar-felett-2548117%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14791119_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">UFO-észlelések Magyarországon: tucatnyi vadászgép üldözött egy UFO-t Taszár felett</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/HAON/20907/aHR0cHM6Ly9tYW5kaW5lci5odS9jaWtrLzIwMjIwNjI1X2hhdmFzX2hlbnJpa190ZXZlZGVzX3RldmVfcmFkaW9fYmVsZm9sZD91dG1fc291cmNlPWhhb24uaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDc%3D?utm_source=haon&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/6964_resized.jpg?avcount=1656211532);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Havas Henrik szerint karriert építhetett volna Hollywoodban</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/HAON/14792832/?redirect=https%3A%2F%2Fwww.nemzetisport.hu%2Flabdarugo_nb_i%2Ffelkeszules-ferencvaros-ludogorec-2899765%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14792832_auto_resized.png);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">nemzetisport.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Felkészülés: Ferencváros–Ludogorec – élőben az NSO-n!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/9/HAON/20874/aHR0cHM6Ly93d3cubGlmZS5odS9lbGV0bW9kL2hpcmRldGVzLzIwMjIwNjIwLWd5b2d5c3plcmtlc3ppdG1lbnktYXotZW1lc3p0ZXNpLXphdmFyb2stZWxsZW4uaHRtbD91dG1fc291cmNlPWhhb24uaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDk%3D?utm_source=haon&amp;utm_medium=referral&amp;utm_campaign=ott_k_09"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/6953_resized.jpg?avcount=1656211532);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Gyógyszerkészítmény az emésztési zavarok ellen (x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/HAON/14791214/?redirect=https%3A%2F%2Fwww.haon.hu%2Fingatlanajanlo%2F2022%2F06%2Fketmillioval-olcsobb-jakuzzival-szaunaval-gazdagabb-nyulas-legmenobb-lakasa%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14791214_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">haon.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Kétmillióval olcsóbb, jakuzzival, szaunával gazdagabb Nyulas legmenőbb lakása!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/HAON/14791636/?redirect=https%3A%2F%2Fwww.haon.hu%2Fhazai-kek-hirek%2F2022%2F06%2Fmegrazo-reszletek-a-hableany-tragediajarol-igy-emlekeznek-a-szemtanuk%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14791636_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">haon.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Megrázó részletek a Hableány tragédiájáról: így emlékeznek a szemtanúk</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/11/HAON/14792945/?redirect=https%3A%2F%2Fwww.haon.hu%2Fhelyi-sport%2F2022%2F06%2Fmegkoszoruztak-a-loki-vezerszurkolo-kopjafajat-fotokkal%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_12_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14792945_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">haon.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Megkoszorúzták a Loki-vezérszurkoló kopjafáját – fotókkal</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc117=""><div _ngcontent-sc117="" class="subscription-box showDesktopOnly"><div _ngcontent-sc117="" class="left-col"></div><div _ngcontent-sc117="" class="right-col"><div _ngcontent-sc117="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc117="" class="text">Ne maradjon le a haon.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc117="" class="subscribe-button" href="https://www.haon.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc108="" class="section-header-link section-header-more" href="/rovat/hazai-sport"> További hírek a témában <svg _ngcontent-sc108="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc108="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc108="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.haon.hu/2022/06/bGb5x-4FBIBpdgz1LzXGT2VuzUh0KQluX9n5aQ6I0kQ/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JiNWIyODYzMThlMjQ2ZGJhM2NjMzhjZTY1N2E3OTA3.jpg);" href="/hazai-sport/2022/06/muhari-eszter-negyeddontos"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" href="/hazai-sport/2022/06/muhari-eszter-negyeddontos"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Vívó Eb</span><span _ngcontent-sc109="" class="article-date">2022.06.18. 14:01</span></div><h2 _ngcontent-sc109="" class="article-title">Muhari Eszter negyeddöntős</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.haon.hu/2022/06/jrnmFRM9LvOmfJRx4KroyX0Au3aHSSS0U-OOQayM-ZE/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI2NGVkNjcwNzc4ODRkMGY4ZGJmNWY0MjgxNmUzMDBi.jpg);" href="/hazai-sport/2022/06/hollo-es-a-4x100-as-magyar-gyorsvaltok-is-dontoben"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" href="/hazai-sport/2022/06/hollo-es-a-4x100-as-magyar-gyorsvaltok-is-dontoben"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Vizes vb 2022</span><span _ngcontent-sc109="" class="article-date">2022.06.18. 13:50</span></div><h2 _ngcontent-sc109="" class="article-title">Holló és a 4x100-as magyar gyorsváltók is döntőben</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc133=""><div _ngcontent-sc133="" class="sidebar-main"><app-layout _ngcontent-sc133="" _nghost-sc132=""><div _ngcontent-sc132="" class="layout"><div _ngcontent-sc132="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc132="" class="col-12 col-lg-12"><div _ngcontent-sc132="" class="layout-element column-element"><div _ngcontent-sc132="" class="row"><!----></div><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc132="" class="row"><div _ngcontent-sc132="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc132="" _nghost-sc119=""><app-section-header _ngcontent-sc119="" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/egyperces/2022/06/mutatjuk-az-otos-lotto-nyeroszamait-es-nyeremenyeit-16"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/06/nb74nNmfho59alCqiI1_WsUVUaI9Xh02mGzyKmj0Aio/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA0ZGEzYzkyYTI2ZDQxM2VhODE3ZTAyZjk5OTkxZWJk.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Szerencsejáték</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Mutatjuk az ötös lottó nyerőszámait és nyereményeit</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/orszag-vilag/2022/06/biden-alairta-a-fegyvertartast-szigorito-torvenyt"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/06/EWL3ZP29k4E5jRllwPXT-M1eZ1ptzGalZc_MPKe2FfA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EzZjNmMWMyYzJiOTRmODdiOWY3NDJkMjZmMDU1NGNj.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Jogszabály</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Biden aláírta a fegyvertartást szigorító törvényt</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/orszag-vilag/2022/06/jakab-peter-amikor-a-jobbik-elnoke-voltam-nem-tudtam-ki-az-aki-valoban-mellettem-all"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/06/t1vpCHcPwIxLiFFNUk6lSkaD65RCN05mdYnsj2X8QaE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE3YTg0NzRlNjgxOTRiZDQ5MzdmODIzZGM5YzQwYzc4.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Párt</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Jakab Péter: amikor a Jobbik elnöke voltam, nem tudtam, ki az, aki valóban mellettem áll</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/helyi-sport/2022/06/gyoztek-a-gorogok-es-a-horvatok-debrecenben"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/06/1DCfFKBoEH_FxGmdIMkgZEnH8agY1--O3XFU9r7rZ_0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MzMTE2NDAwYjU1ZjRmN2NiNjQyNGUwM2E3NTQ3NGUz.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Vizes világbajnokság</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Győztek a görögök és a horvátok Debrecenben</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/06/elismertek-a-tiszamenti-regionalis-vizmuvek-zrt-t"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/06/3z0PpB_LlizDylGkUxTvUj9_OKIEe8SXuVvujR0ng7c/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UwZjcxYjg0MmJiOTQyMWViMWFjYjIxMzdlMjRlMWU4.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Elismerték&nbsp;a Tiszamenti Regionális Vízművek Zrt-t</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/06/koszonet-a-harom-evtizedert"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/06/UuyGksfE_zhdklzVGpCvE7ez_n4ik_-PXWcwH_fuc2M/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlhZmI2ZmJkMWVmODRjNDg5NDI2MzY3YjM5M2I2ZGY0.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Köszönet a három évtizedért</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/06/elektronikusan-olcsobb"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/06/QGtC9O814cRz3mpuTP3mDFrk2f7clx4jPDh7PoardCs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I2YjE1NGE5ZWE0NjRlYmY4NzFhZWQ3NGMwZGM2ZDli.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Elektronikusan olcsóbb</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/06/modern-laboratoriummal-bovult-a-teva-debrecenben-2"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/06/2G0uEev1YACqy9QhZXfsYB2zmV1G4pv8BG4B8uCvpL0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzMwMGEyZDQxMDhkZTQ5OTc4Mzg3MmUwNzFiYTA1ZWU5.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Modern laboratóriummal bővült a Teva Debrecenben</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/hazai-sport/2022/06/harmadik-sikerevel-csoportelso-es-negyeddontos-a-magyar-ferfi-vizilabda-valogatott"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/06/H2BnHhxD6gq6PBQq2BILY6jUQi_gR92i4Wig0GzBF2A/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc5ZjhhNTExZDIxMjQ4ODA4NTIwMjRiNjg2NjFkOGJj.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Vizes vb 2022</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Harmadik sikerével csoportelső és negyeddöntős a magyar férfi vízilabda-válogatott</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/helyi-kultura/2022/06/osszegyultek-a-liget-teren-a-magyar-neptanc-szerelmesei"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/06/zHlCgI-E9s1ADMspazudTThv0pJnHmWcmLRiosbAHSw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JiNWRjZWQ4ZDVkZjRlY2Q5ZjcyN2UxY2Y1OGEzMzJl.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Találkozó</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Összegyűltek a Liget téren a magyar néptánc szerelmesei</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc132="" class="row"><div _ngcontent-sc132="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc132="" _nghost-sc119=""><app-section-header _ngcontent-sc119="" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" class="article-link" href="/hazai-sport/2022/06/hosszu-katinka-negyedik-lett-400-meter-vegyesen"><h2 _ngcontent-sc109="" class="article-title"> Hosszú Katinka negyedik lett 400 méter vegyesen <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" class="article-link" href="/hazai-sport/2022/06/gulyas-michelle-bronzermet-nyert-ankaraban"><h2 _ngcontent-sc109="" class="article-title"> Gulyás Michelle bronzérmet nyert Ankarában <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" class="article-link" href="/hazai-sport/2022/06/polgar-judit-modszeret-tanitjak-nagykanizsan-es-tersegeben"><h2 _ngcontent-sc109="" class="article-title"> Polgár Judit módszerét tanítják Nagykanizsán és térségében <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" class="article-link" href="/hazai-sport/2022/06/hosszu-katinka-bejutott-a-dontobe-400-meter-vegyesen"><h2 _ngcontent-sc109="" class="article-title"> Hosszú Katinka bejutott a döntőbe 400 méter vegyesen <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc132="" class="row"><div _ngcontent-sc132="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc132="" _nghost-sc119=""><app-section-header _ngcontent-sc119="" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/06/88PjGOdKi1aJovsopSHBuKQx7TV19BaWlR_lST7QGNs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2QwZDIwN2YyZTRiOTQ0YjZiZDEwZDQwYTMyZjI3M2Fh.jpg);" href="/nemzetkozi-bulvar-celeb/2022/06/bamulatos-igy-festene-ma-a-96-eves-marilyn-monroe"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Nagyon érdekes</span><h2 _ngcontent-sc109="" class="article-title">Bámulatos: így festene ma a 96 éves Marilyn Monroe</h2></div><span _ngcontent-sc109="" class="article-date">9 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/06/bamulatos-igy-festene-ma-a-96-eves-marilyn-monroe"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/06/88PjGOdKi1aJovsopSHBuKQx7TV19BaWlR_lST7QGNs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2QwZDIwN2YyZTRiOTQ0YjZiZDEwZDQwYTMyZjI3M2Fh.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Nagyon érdekes</span><h2 _ngcontent-sc109="" class="article-title">Bámulatos: így festene ma a 96 éves Marilyn Monroe</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">9 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/06/fmvW7T8D2RijZRu-FP-_hMIyzjuhQEe2uAPB63Ga4Vs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzFjNmZmZDY4OWYzYjQ4OGViNWNhYTQyYmIwMTBiMjI1.jpg);" href="/hazai-bulvar-celeb/2022/06/nem-hallgat-az-orvosra-kockaztat-marics-peti"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Mindene a színpad</span><h2 _ngcontent-sc109="" class="article-title">Nem hallgat az orvosra, kockáztat Marics Peti</h2></div><span _ngcontent-sc109="" class="article-date">11 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/06/nem-hallgat-az-orvosra-kockaztat-marics-peti"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/06/fmvW7T8D2RijZRu-FP-_hMIyzjuhQEe2uAPB63Ga4Vs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzFjNmZmZDY4OWYzYjQ4OGViNWNhYTQyYmIwMTBiMjI1.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Mindene a színpad</span><h2 _ngcontent-sc109="" class="article-title">Nem hallgat az orvosra, kockáztat Marics Peti</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">11 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/06/9uBPl_Z8en8nU620LuyM8tvYXlPhxF2GNRFuPWfDIl0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzcyMDNhZGVkNWE3NDQ4OTViMjczNGUyYjQ0MTRiMmM5.jpg);" href="/nemzetkozi-bulvar-celeb/2022/06/megmutatta-meztelen-mellet-emily-ratajkowski"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Az igen!</span><h2 _ngcontent-sc109="" class="article-title">Megmutatta meztelen mellét Emily Ratajkowski</h2></div><span _ngcontent-sc109="" class="article-date">11 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/06/megmutatta-meztelen-mellet-emily-ratajkowski"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/06/9uBPl_Z8en8nU620LuyM8tvYXlPhxF2GNRFuPWfDIl0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzcyMDNhZGVkNWE3NDQ4OTViMjczNGUyYjQ0MTRiMmM5.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Az igen!</span><h2 _ngcontent-sc109="" class="article-title">Megmutatta meztelen mellét Emily Ratajkowski</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">11 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc132="" class="row"><div _ngcontent-sc132="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc132="" _nghost-sc119=""><app-section-header _ngcontent-sc119="" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.haon.hu/2022/05/_-DWwJ6C8_KPlsifo_tNI0POkzcRXMia-zWAJUpetks/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q3MzVkZjJkYzExNTQ0Mzg5NWE0ZGM5N2Q5YzVjNWIy.jpg);" href="/helyi-kozelet/2022/05/ritka-ibolya-nyilik-halapon"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" href="/helyi-kozelet/2022/05/ritka-ibolya-nyilik-halapon"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Apró, lila kincs</span><span _ngcontent-sc109="" class="article-date">2022.05.16. 21:00</span></div><h2 _ngcontent-sc109="" class="article-title">Ritka ibolya nyílik Halápon</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.haon.hu/2022/04/p05kvm1IldQgMqBQ9OMEI0hQJBO9i_aRzo2j4TsfSUA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA3ZDU5ZDU1OGIwNTQ3M2M5MzM2NTdlNjUwMDQzNTBm.jpg);" href="/helyi-kozelet/2022/04/dramai-eletmentes-egy-hajduszoboszloi-hotelben"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" href="/helyi-kozelet/2022/04/dramai-eletmentes-egy-hajduszoboszloi-hotelben"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Újraélesztés</span><span _ngcontent-sc109="" class="article-date">2022.04.26. 15:15</span></div><h2 _ngcontent-sc109="" class="article-title">Drámai életmentés egy hajdúszoboszlói hotelben</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.haon.hu/2022/04/tVZyI6qUhLCjjZTwATTzryLoPJxwccx5LUWufOuAdMw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ0MGIwNGZjODliZDQ4MThiMDI2Nzc3YzYxNGEzZTNk.jpg);" href="/helyi-kozelet/2022/04/a-fiatalok-szemleletformalasaban-hisznek"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" href="/helyi-kozelet/2022/04/a-fiatalok-szemleletformalasaban-hisznek"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Fotókkal</span><span _ngcontent-sc109="" class="article-date">2022.04.22. 14:33</span></div><h2 _ngcontent-sc109="" class="article-title">A fiatalok szemléletformálásában hisznek</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc132="" class="row"><div _ngcontent-sc132="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc132="" _nghost-sc119=""><app-section-header _ngcontent-sc119="" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/06/O6YInXSwal6pwWer2YUWOVq3W_KdHySnU9NN_hrAm5w/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I1ZDgyYmFkOWNhYjQ0ZGQ4YWE0ODU0Yzk3NDgxZmUz.jpg);" href="/digitalia/2022/06/elindult-a-magyar-maltai-szeretetszolgalat-egeszsegugyi-kutatasi-programja"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">DocRoom</span><h2 _ngcontent-sc109="" class="article-title">Elindult a Magyar Máltai Szeretetszolgálat Egészségügyi Kutatási Programja</h2></div><span _ngcontent-sc109="" class="article-date">13 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/digitalia/2022/06/elindult-a-magyar-maltai-szeretetszolgalat-egeszsegugyi-kutatasi-programja"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/06/O6YInXSwal6pwWer2YUWOVq3W_KdHySnU9NN_hrAm5w/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I1ZDgyYmFkOWNhYjQ0ZGQ4YWE0ODU0Yzk3NDgxZmUz.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">DocRoom</span><h2 _ngcontent-sc109="" class="article-title">Elindult a Magyar Máltai Szeretetszolgálat Egészségügyi Kutatási Programja</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">13 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/06/GbCYHtJI48c-QTsey8x2-7qV2iEfNaOGnnpSyryycc0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JhMjU2MGVlMDM2MjQzODliODk4NWU3YzcwYmI5NTcx.jpg);" href="/digitalia/2022/06/negyedik-generacios-robotsebeszeti-eszkozt-adtak-at-a-semmelweis-egyetemen"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Da Vinci Xi</span><h2 _ngcontent-sc109="" class="article-title">Negyedik generációs robotsebészeti eszközt adtak át a Semmelweis Egyetemen</h2></div><span _ngcontent-sc109="" class="article-date">16 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/digitalia/2022/06/negyedik-generacios-robotsebeszeti-eszkozt-adtak-at-a-semmelweis-egyetemen"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/06/GbCYHtJI48c-QTsey8x2-7qV2iEfNaOGnnpSyryycc0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JhMjU2MGVlMDM2MjQzODliODk4NWU3YzcwYmI5NTcx.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Da Vinci Xi</span><h2 _ngcontent-sc109="" class="article-title">Negyedik generációs robotsebészeti eszközt adtak át a Semmelweis Egyetemen</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">16 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/06/F8QZI9AGFiEo5GuqCzyic7uI4qJQqxAFKhrSffl_jRQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q0YjI5ZThjN2ZkYjQ3NmE4YWJiNDQ2YWIxMDNjZGI5.jpg);" href="/digitalia/2022/06/csucstechnologiaju-okoseszkozok-sorat-mutatta-be-a-huawei"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Izgalmas újdonságok</span><h2 _ngcontent-sc109="" class="article-title">Csúcstechnológiájú okoseszközök sorát mutatta be a Huawei</h2></div><span _ngcontent-sc109="" class="article-date">22 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/digitalia/2022/06/csucstechnologiaju-okoseszkozok-sorat-mutatta-be-a-huawei"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/06/F8QZI9AGFiEo5GuqCzyic7uI4qJQqxAFKhrSffl_jRQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q0YjI5ZThjN2ZkYjQ3NmE4YWJiNDQ2YWIxMDNjZGI5.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Izgalmas újdonságok</span><h2 _ngcontent-sc109="" class="article-title">Csúcstechnológiájú okoseszközök sorát mutatta be a Huawei</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">22 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc91="" _nghost-sc88=""><!----><!----><footer _ngcontent-sc88=""><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="footer-info"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">HAON</p><p _ngcontent-sc88="" class="portal-subtitle">Hajdú-Bihar megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="social"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/HajduOnline/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/haon.hu/"></a></div></div><div _ngcontent-sc88="" class="info-text mobile-only"> A HAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva
<!----></div><div _ngcontent-sc88="" class="categories"><!----></div><div _ngcontent-sc88="" class="info-text desktop-only"> A HAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva
<!----></div></div></div></div><div _ngcontent-sc88="" class="footer-elements"><div _ngcontent-sc88="" class="inner-wrapper"><!----><a _ngcontent-sc88="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc91="" _nghost-sc90=""><div _ngcontent-sc90="" class="mvg_footer_mediaworks"><div _ngcontent-sc90="" class="mwg_footer_top"><div _ngcontent-sc90="" class="container outer_table"><div _ngcontent-sc90="" class="inner_table mw_logo"><a _ngcontent-sc90="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc90="" trendencyimagelazyload="" alt="logo" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc90="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc90="" class="inner_table mw_social"><a _ngcontent-sc90="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc90="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc90="" class="mwg_footer_lower"><div _ngcontent-sc90="" class="domainFrame"><div _ngcontent-sc90="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://agrokep.vg.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
  <script src="/script/index.min.js"></script>
<script src="runtime.216fb99789b171bd.js" type="module"></script><script src="polyfills.8ee9edce7342597a.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.b15b32caf9af1aeb.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>