<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.haon.hu">
  <title>HAON - A Google Play áruház nem engedi közzétenni a Truth Social-t</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"A Google Play áruház nem engedi közzétenni a Truth Social-t","alternativeHeadline":"A Google Play áruház nem engedi közzétenni a Truth Social-t","image":"https://cdn.haon.hu/2022/08/H8Z8gymcP6_weWeZMNmzPyWEjbDDGW6TP4NFtq_sc0s/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJhMzQyMmE3MTM3YTQxMTY5YmJlOGQ4ZTRlNTJhMzQ1.jpg","url":"digitalia/2022/08/a-google-play-aruhaz-nem-engedi-kozzetenni-a-truth-social-t","mainEntityOfPage":"https://www.haon.hu/digitalia/2022/08/a-google-play-aruhaz-nem-engedi-kozzetenni-a-truth-social-t","description":"A Google egyelőre nem engedi közzétenni az androidos okostelefonok Play áruházában a Donald Trump volt amerikai elnök tulajdonában álló Trump Media által kifejlesztett Truth Social nevű közösségi alkalmazást – jelentette a CNBC kereskedelmi televízió helyi idő szerint kedden.","dateModified":null,"author":null,"datePublished":"2022-08-31T10:01:59.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v139/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<style>@import"https://fonts.googleapis.com/css2?family=Prompt:wght@100;300;400;500;600;800&display=swap";@import"https://fonts.googleapis.com/css2?family=Montserrat:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Inter:wght@600&display=swap";@import"https://fonts.googleapis.com/css2?family=Zilla+Slab:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&display=swap";@charset "UTF-8";*,*:before,*:after{box-sizing:border-box}html{font-family:sans-serif;line-height:1.15;-webkit-text-size-adjust:100%;-webkit-tap-highlight-color:rgba(0,0,0,0);overflow-x:hidden}body{overflow-x:hidden;margin:0;font-size:1rem}body{font-family:Prompt,sans-serif}:root{--swiper-theme-color:#007aff}body{background:#ffffff}.trendency-fullscreen-loader{position:fixed;top:0;left:0;width:100%;height:100%;background-color:#fff;z-index:1000}.trendency-fullscreen-loader:before{border-radius:50%;border-top:2px solid #4582EC;border-right:2px solid transparent;animation:spinner .7s linear infinite}.trendency-fullscreen-loader:before{content:"";box-sizing:border-box;position:absolute;top:50%;left:50%;height:120px;width:120px;margin-top:-60px;margin-left:-60px}@keyframes spinner{0%{transform:rotate(0)}to{transform:rotate(360deg)}}</style><link rel="stylesheet" href="styles.0e89b95587add6ab.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="styles.0e89b95587add6ab.css"></noscript><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc85]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc85]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc85]{display:none}}.tv-widget[_ngcontent-sc85]{position:relative}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .title[_ngcontent-sc85]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .lead[_ngcontent-sc85]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .right[_ngcontent-sc85]   .close-button[_ngcontent-sc85]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .video-frame[_ngcontent-sc85]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="A Google egyelőre nem engedi közzétenni az androidos okostelefonok Play áruházában a Donald Trump volt amerikai elnök tulajdonában álló Trump Media által kifejlesztett Truth Social nevű közösségi alkalmazást – jelentette a CNBC kereskedelmi televízió helyi idő szerint kedden."><meta name="keywords" content=""><meta property="og:title" content="HAON - A Google Play áruház nem engedi közzétenni a Truth Social-t"><meta property="og:url" content="https://www.haon.hu/digitalia/2022/08/a-google-play-aruhaz-nem-engedi-kozzetenni-a-truth-social-t"><meta property="og:image" content="https://cdn.haon.hu/2022/08/H8Z8gymcP6_weWeZMNmzPyWEjbDDGW6TP4NFtq_sc0s/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJhMzQyMmE3MTM3YTQxMTY5YmJlOGQ4ZTRlNTJhMzQ1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.haon.hu/2022/08/H8Z8gymcP6_weWeZMNmzPyWEjbDDGW6TP4NFtq_sc0s/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJhMzQyMmE3MTM3YTQxMTY5YmJlOGQ4ZTRlNTJhMzQ1.jpg"><meta property="og:type" content="article"><meta property="og:description" content="A Google egyelőre nem engedi közzétenni az androidos okostelefonok Play áruházában a Donald Trump volt amerikai elnök tulajdonában álló Trump Media által kifejlesztett Truth Social nevű közösségi alkalmazást – jelentette a CNBC kereskedelmi televízió helyi idő szerint kedden."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="HAON - A Google Play áruház nem engedi közzétenni a Truth Social-t"><meta name="article:published_time" property="article:published_time" content="2022-08-31T10:01:59.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="hajduonline"><meta name="twitter:creator" content=""><meta name="twitter:title" content="HAON - A Google Play áruház nem engedi közzétenni a Truth Social-t"><meta name="twitter:description" content="A Google egyelőre nem engedi közzétenni az androidos okostelefonok Play áruházában a Donald Trump volt amerikai elnök tulajdonában álló Trump Media által kifejlesztett Truth Social nevű közösségi alkalmazást – jelentette a CNBC kereskedelmi televízió helyi idő szerint kedden."><meta name="twitter:image" content="https://cdn.haon.hu/2022/08/H8Z8gymcP6_weWeZMNmzPyWEjbDDGW6TP4NFtq_sc0s/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJhMzQyMmE3MTM3YTQxMTY5YmJlOGQ4ZTRlNTJhMzQ1.jpg"><link rel="canonical" href="https://www.bama.hu/digitalia/2022/08/a-google-play-aruhaz-nem-engedi-kozzetenni-a-truth-social-t"><style ng-transition="my-app">.social-row[_ngcontent-sc136]{display:flex;flex-direction:row}.social-row[_ngcontent-sc136]   .social-button[_ngcontent-sc136]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc136]   .social-button[_ngcontent-sc136]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc136]   .social-button[_ngcontent-sc136]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc136]   .social-button[_ngcontent-sc136]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc136]   .social-button[_ngcontent-sc136]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc136]   .social-button[_ngcontent-sc136]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc136]   .social-button.facebook[_ngcontent-sc136]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc136]   .social-button.facebook[_ngcontent-sc136]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc136]   .social-button.facebook-like[_ngcontent-sc136]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc136]   .social-button.facebook-like[_ngcontent-sc136]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc136]   .social-button.facebook-like[_ngcontent-sc136]:before{left:13px}}.social-row[_ngcontent-sc136]   .social-button.twitter[_ngcontent-sc136]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc136]   .social-button.twitter[_ngcontent-sc136]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc136]   .social-button.email[_ngcontent-sc136]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc136]   .social-button.email[_ngcontent-sc136]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc136]   .fb-like[_ngcontent-sc136]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc138]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc138]   .label[_ngcontent-sc138]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc138]   .tag[_ngcontent-sc138]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc139]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc139]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc139]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc139]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc139]{display:flex}}.subscription-box[_ngcontent-sc139]   .left-col[_ngcontent-sc139]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc139]   .left-col[_ngcontent-sc139]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a;image-rendering:crisp-edges;image-rendering:-moz-crisp-edges;-ms-interpolation-mode:bicubic;transform-style:preserve-3d}}.subscription-box[_ngcontent-sc139]   .right-col[_ngcontent-sc139]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc139]   .right-col[_ngcontent-sc139]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc139]   .right-col[_ngcontent-sc139]   .title[_ngcontent-sc139]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc139]   .right-col[_ngcontent-sc139]   .title[_ngcontent-sc139]{display:none}}.subscription-box[_ngcontent-sc139]   .right-col[_ngcontent-sc139]   .text[_ngcontent-sc139]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc139]   .right-col[_ngcontent-sc139]   .text[_ngcontent-sc139]{text-align:center}}.subscription-box[_ngcontent-sc139]   .right-col[_ngcontent-sc139]   .subscribe-button[_ngcontent-sc139]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc139]   .right-col[_ngcontent-sc139]   .subscribe-button[_ngcontent-sc139]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc106]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc106]   .section-header-block[_ngcontent-sc106]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc106]   .section-header-block[_ngcontent-sc106]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc106]   .section-header-block[_ngcontent-sc106]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc106]   .section-header-title[_ngcontent-sc106]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc106]   .section-header-link[_ngcontent-sc106]{display:table}.section-header[_ngcontent-sc106]   .section-header-more[_ngcontent-sc106]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc106]   .section-header-more[_ngcontent-sc106]   svg[_ngcontent-sc106]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc106]   .section-header-more[_ngcontent-sc106]   svg[_ngcontent-sc106]   path[_ngcontent-sc106]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc106]   .section-header-more[_ngcontent-sc106]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">.layout[_ngcontent-sc124]{margin:30px 0}.layout[_ngcontent-sc124]   .content-element[_ngcontent-sc124]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc124]   .content-element.sidebar[_ngcontent-sc124]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc124]   .content-element.sidebar[_ngcontent-sc124]:last-child{margin-bottom:0}.layout[_ngcontent-sc124]   .content-element.sidebar[_ngcontent-sc124]:last-child:after{display:none}.layout[_ngcontent-sc124]   .content-element.sidebar[_ngcontent-sc124]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc124]   .layout-element.hide-mobile[_ngcontent-sc124]{display:none}}.layout-element.content-element[_ngcontent-sc124] > .row[_ngcontent-sc124]{padding:0 15px}</style></head>

<body>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc91=""><app-header _ngcontent-sc91="" _nghost-sc87=""><!----><!----><!----><!----><section _ngcontent-sc87="" class="header-top"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12"><div _ngcontent-sc87="" class="today"><p _ngcontent-sc87="" class="day">Augusztus 31, Szerda</p><p _ngcontent-sc87="" class="nameday"><a _ngcontent-sc87="" href="/nevnapok"> Bella ,<!----><!----><!----> Erika <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc87="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc87="" class="actual"><i _ngcontent-sc87="" class="icon wind-sun"></i> 28° </div><div _ngcontent-sc87="" class="minmax"><div _ngcontent-sc87="" class="max">+29</div><div _ngcontent-sc87="" class="min">+15</div></div></a><!----><div _ngcontent-sc87="" class="social extra-margin"><a _ngcontent-sc87="" class="social-button facebook" href="https://www.facebook.com/HajduOnline/?fref=ts"></a><a _ngcontent-sc87="" class="social-button instagram" href="https://www.instagram.com/haon.hu/"></a></div><div _ngcontent-sc87="" class="custom-buttons extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----><a _ngcontent-sc87="" title="Hírlevél feliratkozás" class="custom-button" href="/hirlevel-feliratkozas"><i _ngcontent-sc87="" class="icon icon-subscribe"></i><span _ngcontent-sc87="">Hírlevél</span></a><!----></div><div _ngcontent-sc87="" class="right-elements"><app-media-stream _ngcontent-sc87="" _nghost-sc85=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc87="" class="header"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="left"><div _ngcontent-sc87="" class="logo-wrappper"><a _ngcontent-sc87="" class="logo" href="/"><div _ngcontent-sc87="" class="logo-figure"><svg _ngcontent-sc87="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc87="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc87="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc87="" class="text"><p _ngcontent-sc87="" class="portal-name">HAON</p><p _ngcontent-sc87="" class="portal-subtitle">Hajdú-Bihar megyei hírportál</p></div></a></div><div _ngcontent-sc87="" class="left-side"><div _ngcontent-sc87="" class="search-wrappper"><button _ngcontent-sc87="" type="button" class="search-button"><i _ngcontent-sc87="" class="icon-search"></i></button><input _ngcontent-sc87="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc87="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc87="" class="hamburger-box"><span _ngcontent-sc87="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc87="" class="col-12 col-lg-6 right"><nav _ngcontent-sc87="" class="nav"><ul _ngcontent-sc87="" class="nav-desktop"><!----></ul><ul _ngcontent-sc87="" class="nav-mobile"><!----></ul><div _ngcontent-sc87="" class="sub-nav-mobile"><div _ngcontent-sc87="" class="column"><!----></div><div _ngcontent-sc87="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc87="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc87="" class="section sub-nav"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="places"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc87="" class="categories"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc91=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Trump Media</div><!----><!----><!----><!----><p class="time">1 órája</p></div><h1>A Google Play áruház nem engedi közzétenni a Truth Social-t</h1><p class="lead"> A Google egyelőre nem engedi közzétenni az androidos okostelefonok Play áruházában a Donald Trump volt amerikai elnök tulajdonában álló Trump Media által kifejlesztett Truth Social nevű közösségi alkalmazást – jelentette a CNBC kereskedelmi televízió helyi idő szerint kedden. </p><app-social-row _nghost-sc136=""><div _ngcontent-sc136="" class="social-row"><button _ngcontent-sc136="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc136="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.haon.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=HAON%20-%20A%20Google%20Play%20%C3%A1ruh%C3%A1z%20nem%20engedi%20k%C3%B6zz%C3%A9tenni%20a%20Truth%20Social-t&amp;url=https%3A%2F%2Fwww.haon.hu%2Fdigitalia%2F2022%2F08%2Fa-google-play-aruhaz-nem-engedi-kozzetenni-a-truth-social-t">Twitter megosztás</a><a _ngcontent-sc136="" class="social-button email" href="/cdn-cgi/l/email-protection#ad92ded8cfc7c8ced990e5ece2e38dd18de5ece2e38d808dec8deac2c2cac1c88dfdc1ccd48d6e0cdfd8c56e0cd78dc3c8c08dc8c3cac8c9c48dc66e1bd7d76e04d9c8c3c3c48dcc8df9dfd8d9c58dfec2cec4ccc180d98bccc0dd96cfc2c9d490e5ece2e38d808dec8deac2c2cac1c88dfdc1ccd48d6e0cdfd8c56e0cd78dc3c8c08dc8c3cac8c9c48dc66e1bd7d76e04d9c8c3c3c48dcc8df9dfd8d9c58dfec2cec4ccc180d9978dc5d9d9ddde978282dadada83c5ccc2c383c5d882c9c4cac4d9ccc1c4cc829f9d9f9f829d9582cc80cac2c2cac1c880ddc1ccd480ccdfd8c5ccd780c3c8c080c8c3cac8c9c480c6c2d7d7c8d9c8c3c3c480cc80d9dfd8d9c580dec2cec4ccc180d9">Elküldöm emailben</a><div _ngcontent-sc136="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.haon.hu/digitalia/2022/08/a-google-play-aruhaz-nem-engedi-kozzetenni-a-truth-social-t"></div></div></app-social-row><!----><!----><!----><!----><div class="block-big-image"><div trendencyimagelazyload="" class="big-image" style="background-image:url(https://cdn.haon.hu/2022/08/H8Z8gymcP6_weWeZMNmzPyWEjbDDGW6TP4NFtq_sc0s/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJhMzQyMmE3MTM3YTQxMTY5YmJlOGQ4ZTRlNTJhMzQ1.jpg);"></div><div class="thumbnail-info"><p class="description">Felhasználó az okostelefonján keresi a Truth Socialt, a háttérben pedig egy üzlet kirakatában a képernyőn Trump látható</p><!----><p class="source">Forrás: AFP</p><!----><p class="photographer">Fotós: Stefani Reynolds</p><!----></div><!----></div><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc118=""><div _ngcontent-sc118="" apprunscripts="" class="block-content"><p>A Twitter versenytársának szánt oldal az indoklás szerint a hatékony moderáció hiánya miatt sérti az áruház felhasználói feltételeit. Az Axios úgy tudja, hogy a Google azt kifogásolja, hogy bár a Truth Socialban létezik figyelmeztetés, amelyet rátesznek bizonyos posztokra, ha „egyesek számára nem megfelelő” tartalmat találnak a portálon, de továbbra is vannak az alkalmazásban erőszakkal fenyegetőző üzenetek.</p><p>A CNBC-hez kedden eljuttatott közleményében a Google-t tulajdonló Alphabet részéről azt mondták, több panasz érkezett hozzájuk arról, hogy a Truth Social megsérti a felhasználói feltételeket.</p><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>A korlátozás miatt az androidos telefonnal rendelkezők – tehát az okostelefont használók 44 százaléka az Egyesült Államokban – nem tudják letölteni a Truth Socialt.</p></div></span><p>Az Axios megjegyzi, hogy az Apple felhasználókkal szemben az Android operációs rendszernél a Truth Social megtehetné, hogy saját weboldalán vagy más internetes felületen teszi közzé az applikációt, de ezt egyelőre nem tette meg.</p><p>A közösségi média részéről elfogadták az indoklást, és azt közölték, dolgozni fognak a hibák kijavításán – tájékoztatott az ügyről először hírt adó Axios hírportál.</p><p>Mindazonáltal a Trump Media and Technology cégcsoport vezérigazgatója, Devin Nunes – aki korábban a volt elnök egyik legelszántabb támogatója volt a kongresszusban – azt mondta, a Google hozta a döntést, amely nem a közösségi média elveitől függött. Hozzátette, egyelőre várják, hogy a Truth Social elérhető legyen a Google Play oldalán. „Nem tudom, mi tart ilyen sokáig” – &nbsp;jelentette ki.</p><p>A Google részéről válaszul azt közölték, Nunes állításai nem fedik a valóságot a Trump Media és az áruház közötti egyeztetésről, kiemelve, hogy a techóriás világosan rámutatott a Truth Social szabálysértéseire.</p><p>„Hisszük, hogy minden amerikainak joga van használnia a Truth Socialt, függetlenül attól, milyen telefonja van” – áll a Trump Media közleményében.</p><p>A közösségi oldalt azt követően hozták létre, hogy a volt elnök körülbelül 88 millió feliratkozóval rendelkező fiókját – a 2021. január 6-án a washingtoni Capitolium ellen intézett, összehangolt támadással kapcsolatban – a Twitter letiltotta.</p></div><!----><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc136=""><div _ngcontent-sc136="" class="social-row"><button _ngcontent-sc136="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc136="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.haon.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=HAON%20-%20A%20Google%20Play%20%C3%A1ruh%C3%A1z%20nem%20engedi%20k%C3%B6zz%C3%A9tenni%20a%20Truth%20Social-t&amp;url=https%3A%2F%2Fwww.haon.hu%2Fdigitalia%2F2022%2F08%2Fa-google-play-aruhaz-nem-engedi-kozzetenni-a-truth-social-t">Twitter megosztás</a><a _ngcontent-sc136="" class="social-button email" href="/cdn-cgi/l/email-protection#506f2325323a3533246d18111f1e702c7018111f1e707d701170173f3f373c3570003c31297093f122253893f12a703e353d70353e37353439703b93e62a2a93f924353e3e39703170042225243870033f3339313c7d2476313d206b323f34296d18111f1e707d701170173f3f373c3570003c31297093f122253893f12a703e353d70353e37353439703b93e62a2a93f924353e3e39703170042225243870033f3339313c7d246a7038242420236a7f7f2727277e38313f3e7e38257f3439373924313c39317f626062627f60687f317d373f3f373c357d203c31297d31222538312a7d3e353d7d353e373534397d3b3f2a2a3524353e3e397d317d24222524387d233f3339313c7d24">Elküldöm emailben</a><div _ngcontent-sc136="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.haon.hu/digitalia/2022/08/a-google-play-aruhaz-nem-engedi-kozzetenni-a-truth-social-t"></div></div></app-social-row><div></div><!----><app-tag-row _nghost-sc138=""><div _ngcontent-sc138="" class="tags"><span _ngcontent-sc138="" class="label">Címkék</span><a _ngcontent-sc138="" class="tag" href="/cimke/truth-social">#Truth Social</a><!----><a _ngcontent-sc138="" class="tag" href="/cimke/google-play-tiltas">#Google Play tiltás</a><!----><a _ngcontent-sc138="" class="tag" href="/cimke/donald-trump">#Donald Trump</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc139=""><div _ngcontent-sc139="" class="subscription-box showMobileOnly"><div _ngcontent-sc139="" class="left-col"></div><div _ngcontent-sc139="" class="right-col"><div _ngcontent-sc139="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc139="" class="text"> Ne maradjon le a haon.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc139="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/HAON/15045519/?redirect=https%3A%2F%2Fwww.origo.hu%2Fnagyvilag%2F20220831-putyin-uzent-gorbacsov-halalat-kovetoen.html%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15045519_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Ezt mondta Putyin Gorbacsovról</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/1/HAON/15045391/?redirect=https%3A%2F%2Fwww.haon.hu%2Fhelyi-kek-hirek%2F2022%2F08%2Frobbanas-tortent-egy-debreceni-benzinkuton-tobb-serultet-szallitottak-korhazba%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_02_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15045391_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">haon.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Kiderült, mi okozta a robbanást a debreceni benzinkúton</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/HAON/15044362/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Fceleb%2F2022%2F08%2Fa-markkal-kozos-gyermekuk-nem-fogja-az-en-csaladnevemet-viselni-csuti-megtorte-a-csendet%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15044362_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">A Márkkal közös gyermekük nem fogja az én családnevemet viselni - Csuti megtörte a csendet</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/HAON/15045168/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvkekhirei%2Ftragedia-a-bibliataborban-verbe-fagyva-talaltak-ra-egy-kisfiura-2553036%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15045168_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Tragédia a bibliatáborban: vérbe fagyva találtak rá egy kisfiúra</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/HAON/15043259/?redirect=https%3A%2F%2Fripost.hu%2Ffazek%2F2022%2F08%2Fezt-kell-tenni-tej-helyett-a-krumplipurebe-kremes-lesz%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15043259_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Ezt kell tenni tej helyett a krumplipürébe, bámulatosan krémes lesz</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/HAON/15044795/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20220831_orban_viktor_die_presse_romania_asztalos_csaba%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15044795_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Die Presse: Orbán Viktor rasszista beszéde következményeket vonhat maga után</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/6/HAON/15045119/?redirect=https%3A%2F%2Fwww.haon.hu%2Fhelyi-kek-hirek%2F2022%2F08%2Fnyiradonyi-baleset-szemtanujat-keresik-a-rendorok%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_07_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15045119_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">haon.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Nyíradonyi baleset szemtanúját keresik a rendőrök</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/HAON/15045643/?redirect=https%3A%2F%2Fwww.origo.hu%2Fsport%2Fegyeni%2F20220831-ket-top-10es-versenyzonek-is-ki-kell-szallnia-a-vueltarol.html%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15045643_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Két top 10-es versenyzőnek is ki kell szállnia a Vueltáról</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/8/HAON/15043149/?redirect=https%3A%2F%2Fwww.haon.hu%2Fhelyi-kek-hirek%2F2022%2F08%2Fosszecsattant-ket-auto-ebesen%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15043149_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">haon.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Összecsattant két autó Ebesen</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/HAON/15045569/?redirect=https%3A%2F%2Fwww.haon.hu%2Fhelyi-kozelet%2F2022%2F08%2Felmarad-az-oszi-mihaly-napi-vasar%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15045569_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">haon.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Elmarad az őszi Mihály-napi vásár</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/HAON/15043034/?redirect=https%3A%2F%2Fwww.haon.hu%2Fhelyi-bulvar-celeb%2F2022%2F08%2Fanya-lett-a-korabbi-debreceni-kozonsegkedvenc%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15043034_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">haon.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Anya lett a korábbi debreceni közönségkedvenc</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/11/HAON/15042906/?redirect=https%3A%2F%2Fwww.haon.hu%2Fhelyi-kek-hirek%2F2022%2F08%2Fharmas-karambol-debrecennel%3Futm_source%3Dhaon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_12_m"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15042906_auto_resized.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">haon.hu</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Hármas karambol Debrecennél – videóval</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc139=""><div _ngcontent-sc139="" class="subscription-box showDesktopOnly"><div _ngcontent-sc139="" class="left-col"></div><div _ngcontent-sc139="" class="right-col"><div _ngcontent-sc139="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc139="" class="text"> Ne maradjon le a haon.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc139="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc106="" class="section-header-link section-header-more" href="/rovat/digitalia"> További hírek a témában <svg _ngcontent-sc106="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc106="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc106="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.haon.hu/2022/07/8gqCjH9RgQ7z2eZlVOQJ-1_1tkLdcOeL851zNYEWfuc/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZhNjhlZWI3ZTlhNDQxOGViYWUyOGMwYTZkNWVjZTU1.jpg);" target="_blank" href="/digitalia/2022/07/betilthatjak-a-facebookot-a-google-t-es-a-whatsappot-indoneziaban"><!----></a><div _ngcontent-sc108="" class="article-bottom"><a _ngcontent-sc108="" class="article-link" target="_blank" href="/digitalia/2022/07/betilthatjak-a-facebookot-a-google-t-es-a-whatsappot-indoneziaban"><div _ngcontent-sc108="" class="article-sub-title-wrapper"><span _ngcontent-sc108="" class="article-sub-title">Illegális lesz</span><span _ngcontent-sc108="" class="article-date">2022.07.20. 06:00</span></div><h2 _ngcontent-sc108="" class="article-title">Betilthatják a Facebookot, a Google-t és a WhatsAppot Indonéziában</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc128=""><div _ngcontent-sc128="" class="sidebar-main"><app-free-display-inventory _ngcontent-sc128="" _nghost-sc127=""><!----></app-free-display-inventory><app-layout _ngcontent-sc128="" _nghost-sc124=""><div _ngcontent-sc124="" class="layout"><div _ngcontent-sc124="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc124="" class="col-12 col-lg-12"><div _ngcontent-sc124="" class="layout-element column-element"><div _ngcontent-sc124="" class="row"><!----></div><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc107=""><app-section-header _ngcontent-sc107="" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/hazai-gazdasag/2022/08/erdemes-ovatosan-banni-az-unios-gazarplafonnal"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/08/T_CGzq-BnTcXfvFnE6GJ5gdZ9S8BL20LH56sHkTG1e8/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FkODk2MjM5ZGUxNDRlN2NhZmI1Y2FlNWEzYjEwNWUz.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Vissza is üthet</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Érdemes óvatosan bánni az uniós gázárplafonnal</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/egyperces/2022/08/csaknem-2700-gyerek-es-csalad-nyaralhatott-iden-az-egyszulos-kozpont-segitsegevel"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/08/nDJq0jbPnUjYcv6g_Z9_bRG-ALFtb8S99x6SSMwAs58/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FjZmMwYjdmMmJkODRhODliMzBmMjNhODM3OTYyMGM1.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Izgalmas programok</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Csaknem 2700 gyerek és család nyaralhatott idén az Egyszülős Központ segítségével</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/helyi-sport/2022/08/sz-r-minden-2"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/08/MVr3LNskFIs7AR9Mvy_hJdBdPUwoVTY0mVlico_ZN5c/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdjMTk5NjI0ZDliYzRmYzZiMTJlZjZiZWUwZTQ1MmRh.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">DVSC</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">„Sz*r minden?”</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/orszag-vilag/2022/08/potapi-az-a-legfontosabb-hogy-a-gyerekek-szamara-biztositsuk-a-jovot"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/08/9iUMNcJm4_pLj3d3sIq1EBIeD7BZu4bX2fFVFzzJLs0/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdmYWU2MTA2NDJkNzRiYmZiNmEwN2M5Y2Y0YWI3ZGE1.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Támogatás</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Potápi: az a legfontosabb, hogy a gyerekek számára biztosítsuk a jövőt</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/pr/2022/08/debrecenbe-jon-a-hungaria-nagycirkusz-2"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/08/84AtUN27xGMU42G6BpVd36P4Zn8Q8G2CjxDms78a5nw/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI5ODkyZmE1MzEwMjQ0MGM5ZDBiZjYxNTdkNjJkYTNl.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Debrecenbe jön a Hungária Nagycirkusz!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/pr/2022/08/tokaj-hegyalja-mesebeli-kornyeke-megujult-kepet-kapott"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/08/tXxdbKueEO7r2BSP7_pIVlMGn_cEAHIjke2Td58XEKI/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdkMDUzMGMzMDg5ZjQ1NmNhMDcyYzZlODE5ODJjYmU1.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Tokaj-Hegyalja mesebeli környéke megújult képet kapott</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/pr/2022/08/megujul-debrecen-legnagyobb-otp-bankfiokja"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/08/Fz3cuT1xdToaJL_eXKPtxs2e7ajxgdp2Ebd4z-tXYB8/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA5YjU4N2M5NTk4YTRjMGQ5ZmI1YWM4NmJlOGU1ZThh.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Megújul Debrecen legnagyobb OTP bankfiókja</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/pr/2022/08/praktikak-hogy-a-macskaalom-ne-arasszon-kellemetlen-szagot"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/08/dP2ONEN-26FXjyG9KDZ9q5qOOyMyFejUqf2kseAh3qE/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q2ZWJmM2U0NWFlMDQ4YzRhZDY0NTYyYTRjMjU2MGNi.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Praktikák, hogy a macskaalom ne árasszon kellemetlen szagot</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/pr-jasz-nagykun-szolnok/2022/03/hazunk-taja"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:none;"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Kiadvány</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Házunk Tája</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc108="" class="article-block" href="/nemzetkozi-sport/2022/08/az-elso-forduloban-kiesett-a-noi-cimvedo"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/08/Fh48-M2CEPcI5EJIYg8wtGlnGtW97ajJ0CvnUar-ljg/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY4NDgyNzQ1Nzk2MjRiMmQ4NGEyMGRmMmFjZTZlNWVm.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">US Open</span><!----><!----><h2 _ngcontent-sc108="" class="article-title">Az első fordulóban kiesett a női címvédő</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc107=""><app-section-header _ngcontent-sc107="" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" class="article-link" href="/digitalia/2022/08/a-google-play-aruhaz-nem-engedi-kozzetenni-a-truth-social-t"><h2 _ngcontent-sc108="" class="article-title"> A Google Play áruház nem engedi közzétenni a Truth Social-t <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" class="article-link" href="/digitalia/2022/08/nyeresegesse-valt-a-kinai-google-a-masodik-negyedevben"><h2 _ngcontent-sc108="" class="article-title"> Nyereségessé vált a „kínai Google” a második negyedévben <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" class="article-link" href="/digitalia/2022/08/ezekkel-a-trukkokkel-csokkentheto-a-huto-aramfogyasztasa"><h2 _ngcontent-sc108="" class="article-title"> Ezekkel a trükkökkel csökkenthető a hűtő áramfogyasztása <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" class="article-link" href="/digitalia/2022/08/az-lg-hamarosan-piacra-dobja-a-vilag-legnagyobb-oled-televiziojat"><h2 _ngcontent-sc108="" class="article-title"> A világ legnagyobb OLED televízióját dobja piacra az LG <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc107=""><app-section-header _ngcontent-sc107="" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/08/YZZCmdxagE3c_adqZfcQ6Ne1MmyCTL-IKSlQBps80q8/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NiMDQwOTI0MTE1ZDRmZWM5MzIzYTQ3MmM3YzBkZDMz.jpg);" href="/hazai-bulvar-celeb/2022/08/mi-tortenik-ha-meghalunk-a-halalbol-visszaterok-vallottak"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Túlvilág</span><h2 _ngcontent-sc108="" class="article-title">Mi történik, ha meghalunk? – a halálból visszatérők vallottak</h2></div><span _ngcontent-sc108="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/08/mi-tortenik-ha-meghalunk-a-halalbol-visszaterok-vallottak"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/08/YZZCmdxagE3c_adqZfcQ6Ne1MmyCTL-IKSlQBps80q8/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NiMDQwOTI0MTE1ZDRmZWM5MzIzYTQ3MmM3YzBkZDMz.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Túlvilág</span><h2 _ngcontent-sc108="" class="article-title">Mi történik, ha meghalunk? – a halálból visszatérők vallottak</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/08/HgbCErOu1RTQI2xRsGgU0FugUC3M-mSn6zcPIE1KlSc/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ1YjJhNTA5ZDVkZDRjZjRhY2VjMmEyNmRkYmE4ZTM1.jpg);" href="/helyi-bulvar-celeb/2022/08/nagyon-jo-fej-csajnak-tartom-partnererol-kerdeztuk-a-debreceni-sztart"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Dancing with the Stars</span><h2 _ngcontent-sc108="" class="article-title">„Nagyon jó fej csajnak tartom” – Partneréről kérdeztük a debreceni sztárt</h2></div><span _ngcontent-sc108="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/helyi-bulvar-celeb/2022/08/nagyon-jo-fej-csajnak-tartom-partnererol-kerdeztuk-a-debreceni-sztart"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/08/HgbCErOu1RTQI2xRsGgU0FugUC3M-mSn6zcPIE1KlSc/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ1YjJhNTA5ZDVkZDRjZjRhY2VjMmEyNmRkYmE4ZTM1.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Dancing with the Stars</span><h2 _ngcontent-sc108="" class="article-title">„Nagyon jó fej csajnak tartom” – Partneréről kérdeztük a debreceni sztárt</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/08/t2eMpsMWF2AHGf979jn9Smq1SF4nrMYzoItJfdGjQ9s/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZlZTIzMmY5NDM3OTRhYmFhZDUzMzlkYjQ2NjQ3M2Y0.jpg);" href="/hazai-bulvar-celeb/2022/08/tragikus-evfordulo-ll-junior-fia-mai-napig-folriad-alvasbol-sir-es-mondja-mennyire-hianyzik-neki-davidka"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Szívszorító</span><h2 _ngcontent-sc108="" class="article-title">Tragikus évforduló: L.L. Junior fia a mai napig fölriad alvásból, sír, és mondja, mennyire hiányzik neki Dávidka</h2></div><span _ngcontent-sc108="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/08/tragikus-evfordulo-ll-junior-fia-mai-napig-folriad-alvasbol-sir-es-mondja-mennyire-hianyzik-neki-davidka"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/08/t2eMpsMWF2AHGf979jn9Smq1SF4nrMYzoItJfdGjQ9s/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZlZTIzMmY5NDM3OTRhYmFhZDUzMzlkYjQ2NjQ3M2Y0.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Szívszorító</span><h2 _ngcontent-sc108="" class="article-title">Tragikus évforduló: L.L. Junior fia a mai napig fölriad alvásból, sír, és mondja, mennyire hiányzik neki Dávidka</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc107=""><app-section-header _ngcontent-sc107="" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.haon.hu/2022/08/XmWBa6LvcFd2wmd6xOijX7PM9lvYyikwOyxdD5aGPCk/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZjNDM1ZTFmOWQ5OTQwMGJiZTY5YmI4MjBmZWY3Mzkz.jpg);" target="_self" href="/helyi-kozelet/2022/08/pulykateleppel-gazdagodott-nadudvar"><!----></a><div _ngcontent-sc108="" class="article-bottom"><a _ngcontent-sc108="" class="article-link" target="_self" href="/helyi-kozelet/2022/08/pulykateleppel-gazdagodott-nadudvar"><div _ngcontent-sc108="" class="article-sub-title-wrapper"><span _ngcontent-sc108="" class="article-sub-title">Elkészült a beruházás</span><span _ngcontent-sc108="" class="article-date">22 órája</span></div><h2 _ngcontent-sc108="" class="article-title">Pulykateleppel gazdagodott Nádudvar</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.haon.hu/2022/08/jYDqGpyDadKeBLYgZIWWRrUOS4ovGGnyWVGADtiIPr8/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVlNGZmNTM1MGIzMDQzMWU4YmJiMjU4MjEyMDMxNDFi.jpg);" target="_self" href="/helyi-kozelet/2022/08/tizenket-elektromos-busz-all-forgalomba-debrecenben"><!----></a><div _ngcontent-sc108="" class="article-bottom"><a _ngcontent-sc108="" class="article-link" target="_self" href="/helyi-kozelet/2022/08/tizenket-elektromos-busz-all-forgalomba-debrecenben"><div _ngcontent-sc108="" class="article-sub-title-wrapper"><span _ngcontent-sc108="" class="article-sub-title">Közlekedés</span><span _ngcontent-sc108="" class="article-date">Tegnap, 11:34</span></div><h2 _ngcontent-sc108="" class="article-title">Tizenkét elektromos busz áll forgalomba Debrecenben</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc108="" class="article-block"><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.haon.hu/2022/08/FjAPk2Ffk9x1_L73Hu5e-X6Nv4rI3x0f3jZXzGQtEvQ/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRiYzNlZDc1MmUxMDQ0OWJhMTk2MjhiZTNiMDZjZmM4.jpg);" target="_self" href="/helyi-kozelet/2022/08/utfelujitas-kozeleben-lakik-vigyazzon-a-csalokkal"><!----></a><div _ngcontent-sc108="" class="article-bottom"><a _ngcontent-sc108="" class="article-link" target="_self" href="/helyi-kozelet/2022/08/utfelujitas-kozeleben-lakik-vigyazzon-a-csalokkal"><div _ngcontent-sc108="" class="article-sub-title-wrapper"><span _ngcontent-sc108="" class="article-sub-title">Okosba’ olcsón</span><span _ngcontent-sc108="" class="article-date">2022.08.29. 20:00</span></div><h2 _ngcontent-sc108="" class="article-title">Útfelújítás közelében lakik? Vigyázzon a csalókkal!</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc124="" class="row"><div _ngcontent-sc124="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc124="" _nghost-sc107=""><app-section-header _ngcontent-sc107="" _nghost-sc106=""><section _ngcontent-sc106="" class="section-header"><div _ngcontent-sc106="" class="section-header-block"><h2 _ngcontent-sc106="" class="section-header-title">digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/08/k23CkuNxBXE2IOl7JClcB5f3pJxkAISTiMdl-ibnnkE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y4OWE5YWVhOTUwNDRiNDFiOTA0MWM2NzA4OWRiMDU0.jpg);" href="/helyi-kek-hirek/2022/08/buszbaleset-debrecenben-egy-gyereket-korhazba-vittek"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Karambol a belvárosban</span><h2 _ngcontent-sc108="" class="article-title">Buszbaleset Debrecenben, egy gyereket kórházba vittek</h2></div><span _ngcontent-sc108="" class="article-date">44 perce</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/helyi-kek-hirek/2022/08/buszbaleset-debrecenben-egy-gyereket-korhazba-vittek"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/08/k23CkuNxBXE2IOl7JClcB5f3pJxkAISTiMdl-ibnnkE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y4OWE5YWVhOTUwNDRiNDFiOTA0MWM2NzA4OWRiMDU0.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Karambol a belvárosban</span><h2 _ngcontent-sc108="" class="article-title">Buszbaleset Debrecenben, egy gyereket kórházba vittek</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">44 perce</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/08/CiC1Mm0mT_U50UrNp-SIDm-xkny0UwZwWtp1-e64sHg/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhmNDA1NjY1OWE1YTRiMzBiZWE1YmQwYjQ1ODNhNTM2.jpg);" href="/digitalia/2022/08/nyeresegesse-valt-a-kinai-google-a-masodik-negyedevben"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Felhőpénz</span><h2 _ngcontent-sc108="" class="article-title">Nyereségessé vált a „kínai Google” a második negyedévben</h2></div><span _ngcontent-sc108="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/digitalia/2022/08/nyeresegesse-valt-a-kinai-google-a-masodik-negyedevben"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/08/CiC1Mm0mT_U50UrNp-SIDm-xkny0UwZwWtp1-e64sHg/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhmNDA1NjY1OWE1YTRiMzBiZWE1YmQwYjQ1ODNhNTM2.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Felhőpénz</span><h2 _ngcontent-sc108="" class="article-title">Nyereségessé vált a „kínai Google” a második negyedévben</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc124="" _nghost-sc108=""><article _ngcontent-sc108="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc108="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.haon.hu/2022/08/9NviTEqKPn_XklJisv-6XIVtX_ZGsEeaEukwQb67HtY/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM0ZmVkN2M0OTg1MjQ0ZDU4ZGQ5NmQ5YjFlOTY4YjQ2.jpg);" href="/digitalia/2022/08/ezekkel-a-trukkokkel-csokkentheto-a-huto-aramfogyasztasa"><!----><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><span _ngcontent-sc108="" class="article-sub-title">Megéri figyelni</span><h2 _ngcontent-sc108="" class="article-title">Ezekkel a trükkökkel csökkenthető a hűtő áramfogyasztása</h2></div><span _ngcontent-sc108="" class="article-date">7 órája</span></div></a><!----><!----><a _ngcontent-sc108="" class="article-block article-only-mobile" href="/digitalia/2022/08/ezekkel-a-trukkokkel-csokkentheto-a-huto-aramfogyasztasa"><div _ngcontent-sc108="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.haon.hu/2022/08/9NviTEqKPn_XklJisv-6XIVtX_ZGsEeaEukwQb67HtY/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM0ZmVkN2M0OTg1MjQ0ZDU4ZGQ5NmQ5YjFlOTY4YjQ2.jpg);"></div><div _ngcontent-sc108="" class="article-bottom"><div _ngcontent-sc108="" class="article-link"><!----><span _ngcontent-sc108="" class="article-sub-title">Megéri figyelni</span><h2 _ngcontent-sc108="" class="article-title">Ezekkel a trükkökkel csökkenthető a hűtő áramfogyasztása</h2></div><div _ngcontent-sc108="" class="article-footer"><span _ngcontent-sc108="" class="article-date">7 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc124="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc124="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc91="" _nghost-sc88=""><!----><!----><footer _ngcontent-sc88=""><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="footer-info"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">HAON</p><p _ngcontent-sc88="" class="portal-subtitle">Hajdú-Bihar megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="social"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/HajduOnline/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/haon.hu/"></a></div></div><div _ngcontent-sc88="" class="info-text mobile-only"> A HAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div><div _ngcontent-sc88="" class="categories"><!----></div><div _ngcontent-sc88="" class="info-text desktop-only"> A HAON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div></div></div></div><div _ngcontent-sc88="" class="footer-elements"><!----><div _ngcontent-sc88="" class="inner-wrapper"><!----><a _ngcontent-sc88="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc91="" _nghost-sc90=""><div _ngcontent-sc90="" class="mvg_footer_mediaworks"><div _ngcontent-sc90="" class="mwg_footer_top"><div _ngcontent-sc90="" class="container outer_table"><div _ngcontent-sc90="" class="inner_table mw_logo"><a _ngcontent-sc90="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc90="" trendencyimagelazyload="" alt="logo" style="width: 227px; height: 46px; object-fit: contain;" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc90="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc90="" class="inner_table mw_social"><a _ngcontent-sc90="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc90="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc90="" class="mwg_footer_lower"><div _ngcontent-sc90="" class="domainFrame"><div _ngcontent-sc90="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://agrokep.vg.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
<script src="runtime.d8968395a1a47ae1.js" type="module"></script><script src="polyfills.05ad61688d61ddac.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.d1b19f193dfb1693.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>