<!DOCTYPE html>
<html prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns#" lang="hu-HU">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <link rel="pingback" href="http://www.haon.hu/xmlrpc.php" />
			<meta property="article:published_time" itemprop="datePublished" content="2018-10-20T20:34+0000" />
			<meta property="vr:category" content="Berettyóújfalu hírei" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.haon.hu/#!mobilenews/detail/4024553" />
<meta name="syndication-source" content="http://www.haon.hu/nagyon-szep-ajandekot-kaptam-szuletesnapom-alkalmabol-a-csapattol/4024553" />
<link rel="canonical" href="http://www.haon.hu/nagyon-szep-ajandekot-kaptam-szuletesnapom-alkalmabol-a-csapattol/4024553" />
<meta name="robots" content="index, follow" />
<link href="/min/83522e1a352a9248f816ba06dbe0698a.css" media="all" rel="stylesheet" type="text/css" /><!-- header scripts -->
<script id="vmh-minify-header-scripts" type="text/javascript" src="/min/6dc7565af0ae5b068320d3340c7a62c1.js"></script><!-- end header scripts -->
<link rel='https://api.w.org/' href='http://www.haon.hu/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.haon.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.haon.hu%2Fnagyon-szep-ajandekot-kaptam-szuletesnapom-alkalmabol-a-csapattol%2F4024553" />
<link rel="alternate" type="text/xml+oembed" href="http://www.haon.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.haon.hu%2Fnagyon-szep-ajandekot-kaptam-szuletesnapom-alkalmabol-a-csapattol%2F4024553&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />
<!-- adocean head -->
<script type="text/javascript">
var myAdoceanKeys = "";
var myAdoceanVars = "";
</script> 

<script type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2018 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, characterEncoding: true});
        ado.preview({enabled: true});
</script><!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2018, MASTER: Inform_Media.haon.hu.article_general */
ado.master({id: 'qFbrym6ciF5Qn6mDk_6Kex6p87qxE7Ja6ZWWLk_9uCz.l7', server: 'gemhu.adocean.pl', keys: myAdoceanKeys, vars: myAdoceanVars });
</script>
<!--  end master  -->
<!--  end adocean head -->
		<meta property="og:title" content="„Nagyon szép ajándékot kaptam születésnapom alkalmából a csapattól”" />
		<meta property="og:url" content="http://www.haon.hu/nagyon-szep-ajandekot-kaptam-szuletesnapom-alkalmabol-a-csapattol/4024553" />
		<meta property="og:type" content="article" />
		<meta property="og:site_name" content="haon.hu" />
		<meta property="fb:page_id" content="276466898323" /> <meta property="fb:pages" content="276466898323">	
			<meta property="fb:admins" content="1595288894" />
			<meta property="og:description" content="Hajdú-Bihar - A Sárrétudvari idegenben tömte ki a Vámospércset, a Monostorpályi nem bírt hazai pályán a Nánással. Ez történt a labdarúgó megyei első osztály 11. fordulójának szombati játéknapján." />
				<meta property="og:image" content="http://cdn1.haon.hu/2018/10/sc2.jpg"/><!-- organic visit --><!-- BEGIN SCRIPTS FOR BANNERS --><script type='text/javascript' language='Javascript'>forSMART_detail='4024553';forSMART_subcategory= 'berettyoujfalu-hirei' ; </script> <!-- END SCRIPTS FOR BANNERS --> <title>„Nagyon szép ajándékot kaptam születésnapom alkalmából a csapattól” | HAON</title>
<meta name="description" content="Hajdú-Bihar - A Sárrétudvari idegenben tömte ki a Vámospércset, a Monostorpályi nem bírt hazai pályán a Nánással. Ez történt a labdarúgó megyei első osztály 11. fordulójának szombati játéknapján." />
<meta name="keywords" content="bocskai se vámospércs, sárrétudvari kse, vámospércs, sárrétudvari, hajdúnánás, monostorpályi, monostorpályi se, hajdúnánás fk, hajdúhadházi fk, kabai meteorit se, hajdúhadház, kaba, hajdúsámsoni t.t.i.sz.e., berettyóújfalui se, hajdúsámson, berettyóújfalu, deac, derecskei lse, debrecen, derecske, debreceni egyetem, megye i, labdarúgó megye i, labdarúgás,berettyóújfalu,berettyóújfalui se,deac,debrecen,debreceni egyetem,derecske,derecskei lse,hajdúhadház,hajdúhadházi fk,hajdúnánás,hajdúnánás fk,hajdúsámson,hajdúsámsoni t.t.i.sz.e.,kaba,kabai meteorit se,labdarúgás,labdarúgó megye i.,megye i,monostorpályi,monostorpályi se,sárrétudvari,sárrétudvari kse,vámospércs" />
				<meta name="news_keywords" content="bocskai se vámospércs, sárrétudvari kse, vámospércs, sárrétudvari, hajdúnánás, monostorpályi, monostorpályi se, hajdúnánás fk, hajdúhadházi fk, kabai meteorit se, hajdúhadház, kaba, hajdúsámsoni t.t.i.sz.e., berettyóújfalui se, hajdúsámson, berettyóújfalu, deac, derecskei lse, debrecen, derecske, debreceni egyetem, megye i, labdarúgó megye i, labdarúgás,berettyóújfalu,berettyóújfalui se,deac,debrecen,debreceni egyetem,derecske,derecskei lse,hajdúhadház,hajdúhadházi fk,hajdúnánás,hajdúnánás fk,hajdúsámson,hajdúsámsoni t.t.i.sz.e.,kaba,kabai meteorit se,labdarúgás,labdarúgó megye i.,megye i,monostorpályi,monostorpályi se,sárrétudvari,sárrétudvari kse,vámospércs">
				  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
		window.addEventListener("load", function(){
			window.cookieconsent.initialise({
				"palette": {
				"popup": {
					"background": "#fff"
					},
					"button": {
						"background": "#008cc1"
					}
				},
				"theme": "light-floating",
				"content": {
					"href": "http://www.haon.hu/2018/05/cooki-tajekoztato.pdf",
					"message":"<a href='/adatvedelmi-szabalyzat/3870922' target='_blank'>Adatvédelmi tájékoztatónkban</a> megtalálhatja, hogyan gondoskodunk adatai védelméről. Oldalainkon sütiket használunk a jobb működésért.",
					"link":"Több információ itt",
					"dismiss": 'Elfogad',
				},
				"domain":"haon.hu",
		})});
	</script>
	<!-- End Cookie Consent plugin -->
	<link rel="shortcut icon" href="/wp-content/skins/haon/images/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="http://www.haon.hu/nagyon-szep-ajandekot-kaptam-szuletesnapom-alkalmabol-a-csapattol/4024553/amp">	<!-- page type for ga Event Tracking --> 

			<script type='text/javascript'>var curr_page_type = 'article';</script>
		<meta property="fb:pages" content="276466898323" />
<meta name="google-site-verification" content="58yauwi9y5M8nXd4mbkPdPqjYSgRjxZym4aUj3X4RJY" />
<meta name="msvalidate.01" content="0A0432EF7958C2514BCB759C1991C809" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> <!-- NEWSBEAT -->

<!-- BEGIN Universal Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','_rm_gua');
  _rm_gua('create', 'UA-25566699-1', 'haon.hu');
  _rm_gua('require', 'displayfeatures');
   
   _rm_gua('set', 'dimension1', 'raffer');
_rm_gua('set', 'dimension2', 'im:meinegemeinde:haon:berettyoujfalu');
_rm_gua('set', 'dimension3', '4024553');
   
  _rm_gua('send', 'pageview');
</script>
<!-- END Universal Analytics -->

<style>
ul#nav-main li#mnb1-allas{
	background: #f08000;
}
ul#nav-main li#mnb1-allas a{
	color: #FFFFFF;
}
ul#nav-main li#mnb1-allas a:hover{
	color: #333333;
}

ul#nav-main li#mnb1-programok{
	background: #FF0000;
}
ul#nav-main li#mnb1-programok > a{
	color: #FFFFFF;
}
ul#nav-main li#mnb1-programok a:hover{
	color: #333333;
}
.rps-container .rps-content{
  height: auto;
}
li#mnb1-focieb {
    width: 86px;
}
li#mnb1-focieb:before {
    content: "";
    position: absolute;
    background: url("/2016/06/balll.png") no-repeat 0 0;
    background-size: 20px 20px;
    width: 20px;
    height: 20px;
    right: 64px;
    margin-top: 5px;
}

#AdProvider_haon_nnp_home_Banner_728x90_bigsize {
margin-bottom:0;
text-align: center;
align-items: center;
}
div[id*='AdProvider_'] {	margin-bottom: 20px; }
.ArticleForum {
    display: none;
}
</style>
<style type="text/css">
.fixethis {
 overflow: visible !important;
}

#PageContainer {
border-right: 0px;
}

#HPWeather .AdProviderBox {
padding-top: 20px;
}
#HPWeather div {
overflow: visible;
}

.newsletter-small input#email {
  width: 110px;
}

.newsticker-party .media a{
font-size: 9px;
padding: 0 5px 5px 25px;
line-height: 1.2;
}
.newsticker-party .ticker-item .media a {
    line-height: 1.2;
}
.hp-backlink a {
    border: solid 1px #4dafd4;
    color: #060;
    text-decoration: none;
    padding: 5px 30px 5px 30px;
    font-family: 'Source Sans Pro',sans-serif;
}
.hp-backlink a:hover {
    background-color: #4dafd4;
    color: white;
}
</style>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<!--[if lt IE 9]>
<script src="/SysRes/GLOBALSkin/Scripts/html5shiv.js"></script>
<![endif]-->

<style>
.AdProviderBox#AdProvider_haon_nnp_home_Banner_728x90_bigsize div {
  margin-right: auto;
  margin-left: auto!important;
  display: block;
 }
#AdProvider_haon_nnp_home_Banner_728x90_bigsize {
  float: none;
}
div#AdContainer_haon_nnp_home_Banner_728x90_bigsize {
  float: none!important;
}

.AdProviderBox#AdProvider_haon_nnp_article_Banner_728x90_bigsize div {
  margin-right: auto;
  margin-left: auto!important;
  display: block;
 }
#AdProvider_haon_nnp_article_Banner_728x90_bigsize {
  float: none;
}
div#AdContainer_haon_nnp_article_Banner_728x90_bigsize {
  float: none!important;
}

#Header .Ad_Floating #Ad_SuperBanner {
 float: none;
}

div[id$="Banner_728x90_bigsize"] {
   float: none;
}

.AdProviderBox#AdProvider_haon_nnp_town_Banner_728x90_bigsize div {
  margin-right: auto;
  margin-left: auto!important;
  display: block;
 }
#AdProvider_haon_nnp_town_Banner_728x90_bigsize {
  float: none;
}
div#AdContainer_haon_town_article_Banner_728x90_bigsize {
  float: none!important;
}

.AdProviderBox#AdProvider_haon_nnp_category_Banner_728x90_bigsize div {
  margin-right: auto;
  margin-left: auto!important;
  display: block;
 }
#AdProvider_haon_nnp_category_Banner_728x90_bigsize {
  float: none;
}
div#AdContainer_haon_category_Banner_728x90_bigsize {
  float: none!important;
}

.AdProviderBox#AdProvider_haon_nnp_special_Banner_728x90_bigsize div {
  margin-right: auto;
  margin-left: auto!important;
  display: block;
 }
#AdProvider_haon_nnp_special_Banner_728x90_bigsize {
  float: none;
}
div#AdContainer_haon_special_Banner_728x90_bigsize {
  float: none!important;
}
.PartyBox {
margin-right: 0;
}

/*nrs boxes */

#AdContainer_haon_nnp_home_Banner_NRS_140x140_1,
#AdContainer_haon_nnp_home_Banner_NRS_140x140_3,
#AdContainer_haon_nnp_home_Banner_NRS_140x140_5,
#AdContainer_haon_nnp_home_Banner_NRS_140x140_7,
#AdContainer_haon_nnp_home_Banner_NRS_140x140_9,
#AdContainer_haon_nnp_home_Banner_NRS_140x140_11,
#AdContainer_haon_nnp_home_Banner_NRS_140x140_13,
#AdContainer_haon_nnp_home_Banner_NRS_140x140_15,
#AdContainer_haon_nnp_home_Banner_NRS_140x140_17{
float:left;
width:140px
}
#AdContainer_haon_nnp_home_Banner_NRS_140x140_2,
#AdContainer_haon_nnp_home_Banner_NRS_140x140_4,
#AdContainer_haon_nnp_home_Banner_NRS_140x140_6,
#AdContainer_haon_nnp_home_Banner_NRS_140x140_8,
#AdContainer_haon_nnp_home_Banner_NRS_140x140_10,
#AdContainer_haon_nnp_home_Banner_NRS_140x140_12,
#AdContainer_haon_nnp_home_Banner_NRS_140x140_14,
#AdContainer_haon_nnp_home_Banner_NRS_140x140_16,
#AdContainer_haon_nnp_home_Banner_NRS_140x140_18{
float:right;
width:140px
}
.newsticker-party-300 .ticker-item img {
height: 85px;
}

#ad-sticky {
    left: 1030px;
    position: absolute;
    top: 1050px;
}

.homepage #ad-sticky {
    left: 1030px;
    position: absolute;
    top: 1050px;
}

.media a{
padding: 0 5px 10px 25px;
}

.fb-picture-share {
display:none !important;
}

#navigation {
top: 0;
}

.promo-navigation {
    height: 20px;
}

.lead .article .picture-play:after {
    left: 50%;
    transform: translate(-50%, -50%);
    top: 50%;
}
</style>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
   <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {

      appId: "b1ec0faf-7890-451f-ae8a-66b012740dab",
      autoRegister: true, /* Set to true to automatically prompt visitors */
      subdomainName: 'haon',
       promptOptions: {
          siteName: 'Hajdú Online',
          actionMessage: 'Szeretne elsőként értesülni a legfontosabb helyi hírekről? Engedélyezze az értesítéseket!',
          exampleNotificationTitle: 'Példa üzenet.',
          exampleNotificationMessage: ' Így jelennek meg a hírek, ha engedélyezi az értesítéseket.',
          exampleNotificationCaption:'Bármikor leiratkozhat.',
          acceptButtonText:'Engedélyez',
          cancelButtonText:'Nem, köszönöm!'
      },
       welcomeNotification: {
         "title": "Hajdú Online",
         "message": "Köszönjük, hogy feliratkozott!",
         // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
       },
      /*
      subdomainName: haon: http://imgur.com/a/f6hqN
      */
     HttpPrompt: {
        enable: true
      },
      notifyButton: {
        /* Your other notify button settings here ... */
        enable: true,
        text: {
           'tip.state.unsubscribed': 'Feliratkozás',
           'tip.state.subscribed': "Sikeresen feliratkozott",
           'tip.state.blocked': "Értesítések blokkolva",
           'message.prenotify': 'Kattintson a feliratkozáshoz',
           'message.action.subscribed': "Köszönjük, hogy feliratkozott!",
           'message.action.resubscribed': "Feliratkozott a híreinkre",
           'message.action.unsubscribed': "A továbbiakban nem fog értesítőket kapni",
           'dialog.main.title': 'Értesítések szerkesztése',
           'dialog.main.button.subscribe': 'FELIRATKOZÁS',
           'dialog.main.button.unsubscribe': 'LEIRATKOZÁS',
           'dialog.blocked.title': 'Feliratkozás újra',
           'dialog.blocked.message': "A feliratkozáshoz kövesse az alábbi útmutatót:"
        },
          colors: {
            'circle.background': '#008cc1'
          },
       }
    }]);
  </script>

                                                            

<!-- Header Tag Code -->
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/66701076-8845-4794-b4f5-e5360575d431.js');/*]]>*/</script>
<!-- End Header Tag Code -->
                                                                </head>
	    <body >

		<div class="fb-quote" ></div>        <div id="page">
            <div class="ad" id="ad-bottom3">
				            </div>
            <div id="header">
                <div class="contents">
					                    <div class="promo-navigation">
						                    </div>

                    <div id="navigation" data-node1 = '' data-node2 = ''>
						<div>
							<strong id="logo" class="logo">
																<a title="HAON" href="http://www.haon.hu/">
									<span>
										HAON									</span>
																	</a>
															</strong>

							
							<!-- cache-key:menu_HAON Mainmenu--><!-- Generated: 2018-10-20 19:31:23 --><ul id="nav-main" class=""><li id="mnb1-haon" class="Active Selected"><a title="Hajdú Online
" href="http://www.haon.hu" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-haon' )">HAON</a>
<ul class='nav-sub'>
	<li id="mnb2-napszepe" class=""><a href="http://naplanya.haon.hu" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-napszepe' )">Nap szépe</a></li>
	<li id="mnb2-idojaras" class=""><a href="http://idojaras.haon.hu" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-idojaras' )">Időjárás</a></li>
	<li id="mnb2-videok" class=""><a href="http://www.haon.hu/video/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-videok' )">Videók</a></li>
	<li id="mnb2-kuldjonhirt" class=""><a href="http://www.haon.hu/kuldjon-hirt-a-haon-nak-4/2434013" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kuldjonhirt' )">Küldjön hírt!</a></li>
	<li id="mnb2-jatekok" class="" data-preview ="424146"><a href="http://www.haon.hu/hirek/im:haon:jatek" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-jatekok' )">Játékok</a></li>
	<li id="mnb2-naplo" class="Promotion Naplo"><a target="_blank" href="http://www.naplo.hu" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-naplo' )">Napló</a></li>
	<li id="mnb2-novella" class=""><a href="http://www.haon.hu/tag/ungvari-zsuzsanna-novella" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-novella' )">Novella</a></li>
</ul>
</li>
<li id="mnb1-hirek" class="" data-preview ="130"><a title="Hírek
" href="http://www.haon.hu/hirek/Hajdu-Bihar" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-hirek' )">Hírek</a>
<ul class='nav-sub'>
	<li id="mnb2-hajdu-bihar" class="" data-preview ="130"><a href="http://www.haon.hu/hirek/Hajdu-Bihar" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-hajdu-bihar' )">Hajdú-Bihar</a></li>
	<li id="mnb2-rendorsegihirek" class="" data-preview ="120"><a href="http://www.haon.hu/hirek/baleset-bunugy" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-rendorsegihirek' )">Rendőrségi hírek</a></li>
	<li id="mnb2-jegyzet" class="" data-preview ="131"><a href="http://www.haon.hu/hirek/JEGYZET" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-jegyzet' )">Jegyzet</a></li>
	<li id="mnb2-belfold" class="" data-preview ="15"><a href="http://www.haon.hu/hirek/magyarorszag" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-belfold' )">Belföld</a></li>
	<li id="mnb2-kulfold" class="" data-preview ="16"><a href="http://www.haon.hu/hirek/Nemzetkozi" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kulfold' )">Külföld</a></li>
	<li id="mnb2-gazdasag" class=""><a href="/special/gazdasag" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-gazdasag' )">Gazdaság</a></li>
	<li id="mnb2-egyetem" class=""><a href="/hirek/debreceni-egyetem" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-egyetem' )">Egyetem</a></li>
	<li id="mnb2-kultura" class=""><a href="http://www.haon.hu/hirek/im:haon:kultura" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kultura' )">Kultúra</a></li>
	<li id="mnb2-bulvar" class="" data-preview ="4"><a href="http://www.haon.hu/hirek/Bulvar" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-bulvar' )">Bulvár</a></li>
</ul>
</li>
<li id="mnb1-programok" class=""><a href="https://goo.gl/dJ2sCG" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-programok' )">Programok</a></li>
<li id="mnb1-lakohelyem" class=""><a href="/lakohelyem/debrecen" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-lakohelyem' )">Lakóhelyem</a>
<ul class='nav-sub'>
	<li id="mnb2-debrecen" class=""><a href="/lakohelyem/debrecen" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-debrecen' )">Debrecen</a></li>
	<li id="mnb2-balmazujvaros" class=""><a href="/lakohelyem/balmazujvaros" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-balmazujvaros' )">Balmazújváros</a></li>
	<li id="mnb2-berettyoujfalu" class=""><a href="/lakohelyem/berettyoujfalu" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-berettyoujfalu' )">Berettyóújfalu</a></li>
	<li id="mnb2-derecske" class=""><a href="/lakohelyem/derecske" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-derecske' )">Derecske</a></li>
	<li id="mnb2-hajduboszormeny" class=""><a href="/lakohelyem/hajduboszormeny" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-hajduboszormeny' )">Hajdúböszörmény</a></li>
	<li id="mnb2-hajduhadhaz" class=""><a href="/lakohelyem/hajduhadhaz" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-hajduhadhaz' )">Hajdúhadház</a></li>
	<li id="mnb2-hajduszoboszlo" class=""><a href="/lakohelyem/hajduszoboszlo" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-hajduszoboszlo' )">Hajdúszoboszló</a></li>
	<li id="mnb2-puspokladany" class=""><a href="/lakohelyem/puspokladany" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-puspokladany' )">Püspökladány</a></li>
</ul>
</li>
<li id="mnb1-sport" class="" data-preview ="136"><a href="http://www.haon.hu/hirek/sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-sport' )">Sport</a>
<ul class='nav-sub'>
	<li id="mnb2-loki" class="" data-preview ="144"><a href="http://www.haon.hu/hirek/sport-loki" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-loki' )">Loki</a></li>
	<li id="mnb2-deac" class=""><a href="/special/deac" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-deac' )">DEAC</a></li>
	<li id="mnb2-megyei" class="" data-preview ="136"><a href="http://www.haon.hu/hirek/sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-megyei' )">Megyei</a></li>
	<li id="mnb2-dvsckezi" class="" data-preview ="143"><a href="http://www.haon.hu/hirek/kezi" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-dvsckezi' )">DVSC kézi</a></li>
	<li id="mnb2-balmazfoci" class=""><a href="http://www.haon.hu/hirek/balmazfoci" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-balmazfoci' )">Balmaz foci</a></li>
	<li id="mnb2-foci" class=""><a href="/special/football" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-foci' )">Foci</a></li>
	<li id="mnb2-salakmotor" class="" data-preview ="26"><a href="http://www.haon.hu/hirek/sport-salakmotor" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-salakmotor' )">Salakmotor</a></li>
	<li id="mnb2-vizilabda" class="" data-preview ="190065"><a href="http://www.haon.hu/hirek/im:haon:vizilabda" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-vizilabda' )">Vízilabda</a></li>
</ul>
</li>
<li id="mnb1-foci" class=""><a href="/special/football" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-foci' )">Foci</a>
<ul class='nav-sub'>
	<li id="mnb2-nbii" class="" data-preview ="141"><a href="http://www.haon.hu/hirek/sport-nb2" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-nbii' )">NB II</a></li>
	<li id="mnb2-nbiii" class="" data-preview ="142"><a href="http://www.haon.hu/hirek/sport-nb3" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-nbiii' )">NB III</a></li>
	<li id="mnb2-megyei-1" class=""><a href="/special/sport-megye1" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-megyei' )">MegyeI</a></li>
	<li id="mnb2-megyeii" class=""><a href="/special/sport-megye2" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-megyeii' )">MegyeII</a></li>
</ul>
</li>
<li id="mnb1-magazin" class=""><a href="http://www.haon.hu/hirek/multimedia" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-magazin' )">Magazin</a>
<ul class='nav-sub'>
	<li id="mnb2-auto" class=""><a href="/special/auto" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-auto' )">Autó</a></li>
	<li id="mnb2-allatvilag" class="" data-preview ="3"><a href="http://www.haon.hu/hirek/Allat" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-allatvilag' )">Állatvilág</a></li>
	<li id="mnb2-ithirek" class="" data-preview ="13"><a href="http://www.haon.hu/hirek/multimedia" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-ithirek' )">IT hírek</a></li>
	<li id="mnb2-tudomany" class=""><a href="http://www.haon.hu/hirek/im:all:tudomany" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-tudomany' )">Tudomány</a></li>
	<li id="mnb2-egeszseg" class=""><a href="http://haon.hu/special/orvos" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-egeszseg' )">Egészség</a></li>
	<li id="mnb2-eletmod" class=""><a href="http://haon.hu/special/eletmod" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-eletmod' )">Életmód</a></li>
	<li id="mnb2-karrier" class=""><a href="/special/karrier" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-karrier' )">Karrier</a></li>
	<li id="mnb2-mozi" class=""><a title="Mozis hírek
" href="http://haon.hu/hirek/im:all:mozi" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-mozi' )">Mozi</a></li>
	<li id="mnb2-kviz" class=""><a href="http://haon.hu/hirek/im:haon:kviz" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kviz' )">Kvíz</a></li>
	<li id="mnb2-zene" class=""><a href="http://www.haon.hu/special/zene" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-zene' )">Zene</a></li>
</ul>
</li>
<li id="mnb1-gyaszhir" class=""><a href="http://www.haon.hu/special/gyaszhir" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-gyaszhir' )">Gyászhír</a></li>
<li id="mnb1-foto" class=""><a href="http://www.haon.hu/special/galeria" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-foto' )">Fotó</a></li>
<li id="mnb1-allas" class=""><a href="http://mon-allas.hu/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-allas' )">Állás</a></li>
</ul>							<div id="scroll-top"
							   onclick="$('body,html').animate({scrollTop: 0}, 400);" 
							   title="Scroll top">
							</div>

							<!--div id="sso-fragment">
									<div id="sso-loggedout-fragment">
											<span class="login-register">
													<a href="#" title="Belépés" class="sso-login-link">Belépés</a>
											</span>
																		<a id="as-homepage" class="set-as-homepage" title="Beállítás kezdőlapként" href="http://www.haon.hu/features/set-startpage" onClick="_gaq.push(['_trackEvent', 'Engagement', 'StartPage', 'StartPageHeader',, false]);">
							HAON | <br/> Kezdőlapnak											</a>
									</div>
									<div id="sso-loggedin-fragment">
											<a id="user-icon-profile-link">
													<img id="user-icon-profile-image" />
											</a>
											<div class="user-profile-data">
													<span id="user-profile-data-name"> </span>
													<a id="sso-logout-link" href="#" title="Kijelentkezés">Kijelentkezés</a>
													<a id="user-profile-link" href="/ssologin/profile" rel="nofollow">» Saját profilom</a>
											</div>
									</div>
							</div-->

							<div id="nav-preview"></div>
						</div>
                    </div>
					
                    <br class="clear" />


					<div class="ad-floating">                    <div class="ad" id="ad-bottom2">
						                    </div>
                    <div id="ad-superbanner" class="ad" style="overflow: visible;">
                        <!-- header-banners sidebar -->
						<div id='AdContainer_haon_nnp_article_Banner_728x90_bigsize' ></div>                        <!--END: header-banners sidebar -->
                    </div>

					<br class="clear" /> </div>
                    <div id="ad-halfpagead" class="ad">
						<div id='AdContainer_haon_nnp_article_Banner_160x600_sky1' ></div><div id='AdContainer_haon_nnp_article_Banner_300x90_SB1' ></div><div id='AdContainer_haon_nnp_article_Banner_300x90_SB2' ></div><div id='AdContainer_haon_nnp_article_Banner_160x600_sky2' ></div>                    </div>

                    <div id="ad-sticky" class="ad">
						<div id='AdContainer_haon_nnp_article_Banner_160x600_sky2' ></div>                    </div>
					                </div>
            </div>   
<div id='body' class='article'><div class='left-column'><div style="display:none" id="nnp_count_visits" value="0" ></div>


			<div itemscope itemtype="https://schema.org/Article" class="news-detail">

				<div class="breadcrumbs">
			<ol itemscope itemtype="https://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" href="http://www.haon.hu" title = "HAON"><span itemprop="name">HAON</span></a></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" href="" class=""><span itemprop="name">Sport</span></a><meta itemprop="position" content="1" /></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">„Nagyon szép ajándékot kaptam születésnapom alkalmából a csapattól”</span><meta itemprop="position" content="2" /></li> </ol> 				</div>

			
								<input type="hidden" id="display_iframe" value="">


				<div>
						<div id='AdContainer_haon_nnp_article_Banner_468x60_fullsize' ></div>				</div>

				<h1 itemprop="headline" id="article-title">
				„Nagyon szép ajándékot kaptam születésnapom alkalmából a csapattól”				</h1>

			
	<div class="author-div">
		
			
				
					<div class="date">
			<span class="publish-date" >
				<time datetime= "2018-10-20T20:34" itemprop="datePublished" >
										2018.10.20 20:34				</time>
			</span>

					</div>

				
			<div class="social">

				
				
							</div>

		
		
	</div>

	
				<div class="article">

					<div class="body">

				
				
																<div class="picture">

								
																<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
									<meta itemprop="url" content="http://cdn1.haon.hu/2018/10/sc2.jpg">
									<meta itemprop="width" content="650">
									<meta itemprop="height" content="432">
									<meta itemprop="description" content="A kép illusztráció">
									<img itemprop="image"  alt="A kép illusztráció" title="A kép illusztráció" src="http://cdn1.haon.hu/2018/10/sc2.jpg" class="Picture" width="650" height="432">

																										</div>
									
										<span class="picture-text">
											A kép illusztráció										</span>
									
																				<span class="copyright">
												 - &copy; Fotó: Pixabay
										</span>
									
								</div>
									
							
							
						<div id="article-lead" class="lead">
							
								<span itemprop="description">
									Hajdú-Bihar &#8211; A Sárrétudvari idegenben tömte ki a Vámospércset, a Monostorpályi nem bírt hazai pályán a Nánással. Ez történt a labdarúgó megyei első osztály 11. fordulójának szombati játéknapján.								</span>

							
						
						</div>



						<p style="font-family: Helvetica,Arial,Sans-Serif;font-size: 12px;padding:0px;margin:0px;font-weight:bold">
														</p>

						
													


<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="4024553" data-share-txt="„Nagyon szép ajándékot kaptam születésnapom alkalmából a csapattól”" data-share-url="http://www.haon.hu/nagyon-szep-ajandekot-kaptam-szuletesnapom-alkalmabol-a-csapattol/4024553">

	<div title="Megosztás Facebookon" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Megosztás Twitteren" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Share via facebook messenger" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Megosztás E-mailben" class="scl-ctrl scl-mail" data-service="mail" data-title="Cikk továbbítása"></div>
		
</div>
						
                                                
						<div>
							<div id='AdContainer_haon_nnp_article_Adsense1' ></div><div id='AdContainer_haon_nnp_article_Adsense1_article' ></div>						</div>

						<div id="body-text" class="text" >
							<div class="single-content-wrapper-450px" >
								
								<span itemprop="articleBody">
									<p><span id="more-4024553"></span></p>
<h3>Bocskai SE Vámospércs–Sárrétudvari KSE 0–7 (0–6)</h3>
<p><em>50 néző. Vezette: Török Z.</em></p>
<p><strong>Bocskai SE Vámospércs</strong>: Bányai Cs.–Kolompár K., Zsupos J., Ménes M. (Balogh S.), Kolompár R., Tóth G. (Kolompár J.), Kolompár K. (Pólyik D.), Kiss I. (Führer L.), Károlyi A., Varga T., Garai G. Edző: Oláh Sándor</p>
<p><strong>Sárrétudvari KSE</strong>: Kiss B. (Nagy P.)–Szabó T., Kiss Cs., Vass Á. (Balog A.), Bajnók I., Tóth N., Füleki B., Erős L., Pataki P. (Juhász B.), István B., Kiss D. Edző: Szabó Lajos</p>
<p><strong>Gól</strong>: Füleki B., Bajnók I. (2), Vass Á., Szabó T., Kiss Cs., Tóth N. Jók: mindenki Ifi: 2–1</p>
<p><strong>Oláh Sándor</strong>: Később nyilatkozik.</p>
<p><strong>Szabó Lajos</strong>: Nagyon szép ajándékot kaptam születésnapom alkalmából a csapattól. Az első félidőben szervezetten, nagy elánnal játszottunk. Annyi gólt lőttünk a mérkőzés folyamán, hogy jövő héten minden napra jut egy gól. A második félidőben már visszafogott teljesítményt nyújtottunk, de a győzelem nem volt kétséges. Nagyon örülök annak, hogy „gyengébb képességű” csapat ellen is tudtuk játszani a saját játékunkat. Sok sikert a Vámospércs csapatának. Hajrá, Udvari!</p>
<hr />
<h3>Monostorpályi SE–Hajdúnánás FK 1–1 (1–1)</h3>
<p><em>200 néző. Vezette: Pál G. (Szabó P., Gyarmati I.)</em></p>
<p><strong>Monostorpályi SE</strong>: Barna L.–Nyilas J. (Rózsa N.), Patka J., Sándor B. (Takács G.), Hegedűs Gy., Nyilas Sz. (Lakatos Zs.), Pataki E., Cseke B. (Bodnár I.), Bereczky B., Tóth A., Kőnig A. Edző: Kaszás János</p>
<p><strong>Hajdúnánás FK</strong>: László T.–Zsuga Á., Csatári D., Kiss A., Perényi R. (Cservák T.), Kiss L., Gyöngy T., Kondora K., Bencze D. (Rőth A.), Szilágyi Á., Polgár G. (Kovács G.) Edző: Daróczi Péter</p>
<p><strong>Gól</strong>: Pataki E., illetve Zsuga Á. Jók: mindenki, illetve mindenki Kiállítva: Kőnig A. Ifi: 0–2</p>
<p><strong>Kaszás János</strong>: Az első félidőben nem kezdtünk jól, és nagyon hamar gólt is kaptunk, de a bekapott gól után átvettük a játék irányítását, és elég sok helyzetet dolgoztunk ki, amiből sikerült is kiegyenlítenünk, de a kiállítás egy kicsit megfogta a csapatot. A második félidőben tíz emberrel is veszélyes akciókat vezettünk, és közel álltunk a győztes gól megszerzéséhez, de sajnos ez nem sikerölt, így be kellett érnünk a döntetlennel. A Hajdúnánás sérült játékosának mielőbbi gyógyulást kívánunk.</p>
<p><strong>Daróczi Péter</strong>: Minden tiszteletem a játékosoké, akik egy ilyen nincs-hangulatban kiálltak. Sajnos az ellenfél nem hagyott minket focizni. Mi ittuk meg a durva belépők levét, hiszen több játékosom is megsérült. Mielőbbi jobbulást kívánok nekik, és remélhetőleg a labdarúgásnak nem erről kell szólnia, amit ma átéltünk Monostorpályiban.</p>
<hr />
<h3>Hajdúhadházi FK–Kabai Meteorit SE 7–1 (2–1)</h3>
<p><em>100 néző. Vezette: Muszka Z. (Juhász D., Áncsán Gy.)</em></p>
<p><strong>Hajdúhadházi FK</strong>: Takács G.–Puskás Z. (Lakatos L.), Szép J. (Fekete B.), Halder P., Hadházi D. (Molnár D.), Tóth V. (Fekete I.), Nagy S., Mihalik L., Kiss Zs. (Szabó I.), Fekete I. (Pasta I.), Rostás M. Edző: Pintér István</p>
<p><strong>Kabai Meteorit SE</strong>: Jónás B.–Mester M. (Tar G.), Karika M. (Kovács A.), Plókai G., Piroska A., Veres N., Kozma L., Kovács Gy. (Farkas G.), Czidor R., Szörnyi R., Galgóczi P. (Plókai M.) Edző: Plókai Mihály</p>
<p><strong>Gól</strong>: Halder T., Puskás Z., Lakatos L. (2), Szép J., Posta I., Hadházi D., illetve Czidor R. Jók: Lakatos S. (a mezőny legjobbja) Fekete B., Kiss Zs., Hadházi D. Ifi: elmaradt</p>
<p><strong>Pintér István</strong>: A mai mérkőzésen csak a győzelem számított. A játék minőségéről ne beszéljünk. További sok sikert a Kaba csapatának.</p>
<p><strong>Plókai Mihály</strong>: Később nyilatkozik.</p>
<hr />
<h3>Hajdúsámsoni T.T.I.SZ.E.–Berettyóújfalui SE 2–0 (1–0)</h3>
<p><em>75 néző. Vezette: Nagy L. (Pósa Zs., Nagy T.)</em></p>
<p><strong>Hajdúsámsoni T.T.I.SZ.E.</strong>: Bajka M. (Bíró T.)–Papp M., Somogyi I., Halász Z., Molnár Á., Mertin L., Szabó B. (Tiba B.), Kiss R., Tömöri L., Szabó G. (Daru I.), Biri B. (Bacskai A.) Edző: Halász Zoltán</p>
<p><strong>Berettyóújfalui SE</strong>: Sándor M.–Kardos I. (Jakab K.), Békési D. (Szabó G.), Nagy B., Csordás J., Polonio-Guerreiro J., Jancsó A., Kártik Zs., Ékes G. (Moga E.), Nagy R., Nagy I. Edző: Szitkó Róbert</p>
<p><strong>Gól</strong>: Békési D. (öngól), Somogyi I. Jók: mindenki Ifi: 4-2</p>
<p><strong>Halász Zoltán</strong>: Fegyelmezett, koncentrált, jó játékkal megérdemelten gyűjtöttük be a három pontot. Az utóbbi időben egyre jobban a pályán és a pályán kívül is csapatként funkcionálunk, ennek kezd látszani az eredménye. Gratulálok az ificsapatunk eddigi sikeres szerepléséhez, reméljük, így folytatják tovább.</p>
<p><strong>Szitkó Róbert</strong>: Később nyilatkozik.</p>
<hr />
<h3>DEAC–Derecskei LSE 3–2 (0–0)</h3>
<p><em>Vezette: Dobi Zs. (Horváth G., Csiszár K.)</em></p>
<p><strong>DEAC</strong>: Dudás D.–Nagy K., Csák Zs. (Blága T.), Barabás Z., Mizsák K. (Varga Á.), Molnár M. (Báló Á.), Szarka J., Tar G., Révai Z. (Bíró R.), Sós D., Kincses D. Edző: Katona László</p>
<p><strong>Derecskei LSE</strong>: Menyhárt N.–Bun R., Vadász I., Sólyom M., Csizmadia Cs. (Pintér D.), Burkus D. (Hüse S.), Szilágyi M., Gali V., Alimán J., Fekete L. (Berán B.), Juhos L. Edző: Szép Sándor</p>
<p><strong>Gól</strong>: Bíró R. (2), Csák Zs., illetve Juhos L., (2) Kiállítva: Barabás Z., illetve Pintér D.</p>
<p><strong>Katona László</strong>: Később nyilatkozik.</p>
<p><strong>Szép Sándor</strong>: Később nyilatkozik.</p>
<p class="hp-backlink"><a href="http://www.haon.hu?utm_source=articlepage&utm_medium=textlink&utm_campaign=article%20textlink">VISSZA A KEZDŐOLDALRA</a></p>								</span>

								
								<span class = "duplicate_media_extensions">
																	</span>

								
								<div class="lf-wrapper">
																	</div>

								<div class="wiki-wrapper">
																	</div>

																


<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="4024553" data-share-txt="„Nagyon szép ajándékot kaptam születésnapom alkalmából a csapattól”" data-share-url="http://www.haon.hu/nagyon-szep-ajandekot-kaptam-szuletesnapom-alkalmabol-a-csapattol/4024553">

	<div title="Megosztás Facebookon" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Megosztás Twitteren" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Share via facebook messenger" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Megosztás E-mailben" class="scl-ctrl scl-mail" data-service="mail" data-title="Cikk továbbítása"></div>
		
</div>
																
							</div>

															<div class="tags">
									Címkék: <a href="http://www.haon.hu/tag/berettyoujfalu" rel="tag">BErettyóújfalu</a>, <a href="http://www.haon.hu/tag/berettyoujfalui-se" rel="tag">Berettyóújfalui SE</a>, <a href="http://www.haon.hu/tag/bocskai-se-vamospercs" rel="tag">Bocskai SE Vámospércs</a>, <a href="http://www.haon.hu/tag/deac" rel="tag">Deac</a>, <a href="http://www.haon.hu/tag/debrecen" rel="tag">Debrecen</a>, <a href="http://www.haon.hu/tag/debreceni-egyetem" rel="tag">Debreceni Egyetem</a>, <a href="http://www.haon.hu/tag/derecske" rel="tag">Derecske</a>, <a href="http://www.haon.hu/tag/derecskei-lse" rel="tag">Derecskei LSE</a>, <a href="http://www.haon.hu/tag/hajduhadhaz" rel="tag">Hajdúhadház</a>, <a href="http://www.haon.hu/tag/hajduhadhazi-fk" rel="tag">Hajdúhadházi FK</a>, <a href="http://www.haon.hu/tag/hajdunanas" rel="tag">Hajdúnánás</a>, <a href="http://www.haon.hu/tag/hajdunanas-fk" rel="tag">hajdúnánás fk</a>, <a href="http://www.haon.hu/tag/hajdusamson" rel="tag">Hajdúsámson</a>, <a href="http://www.haon.hu/tag/hajdusamsoni-t-t-i-sz-e" rel="tag">Hajdúsámsoni T.T.I.SZ.E.</a>, <a href="http://www.haon.hu/tag/kaba" rel="tag">kaba</a>, <a href="http://www.haon.hu/tag/kabai-meteorit-se" rel="tag">Kabai Meteorit SE</a>, <a href="http://www.haon.hu/tag/labdarugas" rel="tag">Labdarúgás</a>, <a href="http://www.haon.hu/tag/labdarugo-megye-i" rel="tag">Labdarúgó Megye I.</a>, <a href="http://www.haon.hu/tag/megye-i" rel="tag">megye I</a>, <a href="http://www.haon.hu/tag/monostorpalyi" rel="tag">Monostorpályi</a>, <a href="http://www.haon.hu/tag/monostorpalyi-se" rel="tag">Monostorpályi SE</a>, <a href="http://www.haon.hu/tag/sarretudvari" rel="tag">Sárrétudvari</a>, <a href="http://www.haon.hu/tag/sarretudvari-kse" rel="tag">Sárrétudvari KSE</a>, <a href="http://www.haon.hu/tag/vamospercs" rel="tag">Vámospércs</a>								</div>
							
							<br class="clear" />
						</div>


					</div>
					<br class="clear" />

				</div>
				<div class="clear"></div>

				<div id="branding_bottom" class="branding_bottom">
									</div>

																	<!--outbrain-->
				
				<div id="ad-bottom" class="ad">
					<div id='AdContainer_haon_nnp_article_Plista_AfterArticle' ></div><div id='AdContainer_haon_nnp_article_Adsense2' ></div><div id='AdContainer_haon_nnp_article_Banner_415x350_middle' ></div><div id='AdContainer_haon_nnp_article_Adsense2_article' ></div>				</div>

				

				<input type="hidden" id="post-id" value="4024553" />
       
    <div class="article-comments" id="article-comments" style="display:none;">
                		
		<p class="forum-disclaimer_hu_ro">
	A kommentelés opció, a jó magaviselet kötelező! Moderációs elveinket
	<a href="/moderalasi-alapelveink/3245670">
		itt olvashatja
	</a>.
</p>	
									
					<div id="article-comments-messages" class="article-comments-messages">
						<ol id="comments-o-list">
						</ol>
					</div>
				</div>
                                				
				
				<div style="display:none" id="categoryForHeader" name="184" ></div>
				<div style="display:none" id="commentIdForReply" name="" ></div>
				</div>

<div class="Ad" id="Ad_BigBanner">
</div>

</div>
<div class="right-column">
	<div id="search-3"><div id="sp-search-box" class="searchbox">
	<form id="active-search" action="" style="display:none">
		<fieldset >
			<select id="search-selector">
				<option value="google-search">
					Google Keresés				</option>
				<option value="google-search-local">
					Haon				</option>
			</select>
		</fieldset>
	</form>
	
	
	<form method="get" action="/features/google-search/" id="google-search-local">
		<fieldset>
			<input type="text" name="q" class="srch text google-search" />
			<input type="button" id="google-search-local-button">
			<input type="hidden" name="rf" value="hajdu" />
		</fieldset>
	</form>
	<form method="get" action="/features/google-search/" id="google-search" style="display:none">
		<fieldset>
			<input type="text" name="q" class="Text GoogleSearch" />
		</fieldset>
	</form>
	<form method="get" action="/video/" id="video-search" style="display:none">
		<fieldset>
			<input type="text" value="" name="yt-search" class="text video-search">
			<input type="button" id="video-search-button">
			
			<input type="hidden" name="search_type" value="search_videos" />
		</fieldset>
	</form>
</div>
</div><div id='AdContainer_haon_nnp_article_Banner_300x90_right1' ></div><div style="margin-bottom:20px;">
	<fb:like-box href="https://www.facebook.com/HajduOnline" width="300" height="250" colorscheme="light" connections="" stream="false" ></fb:like-box>
</div>
<div id="nnp_shtmlc_widget-154"><iframe style="width:300px;height:250px;border:0;" src="http://affiliate.gruppi.hu/affmedia/html/300x250.html?affid=86"></iframe></div><div id='AdContainer_haon_nnp_article_Banner_300x250_content1' ></div><div id='AdContainer_haon_nnp_article_Adsense_right3' ></div><div class="clear"></div><div id="vmh_customrecentposts-16"><h6>További hírek a Sport kategóriából</h6><div class="LatestNewsIndex" id="">
<div class="crp-item">
   
	<h4>
				<a title="BOON - Sport - DVTK" href="http://www.haon.hu/hirek/im:boon:sport_special-foci-dvtk" >
			BOON - Sport - DVTK		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Fernando: „Könnyű értékelni a ma látottakat&#8230;”" href="http://www.haon.hu/dvtk-vs-ujpest-edzoi-nyilatkozatok-2018-10-20/4024517" >
				<img title="Fernando: „Könnyű értékelni a ma látottakat&#8230;”" alt="Fernando: „Könnyű értékelni a ma látottakat&#8230;”" width="300"  src="/2018/10/20181020_191753-e1540063790149-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Fernando: „Könnyű értékelni a ma látottakat&#8230;”" href="http://www.haon.hu/dvtk-vs-ujpest-edzoi-nyilatkozatok-2018-10-20/4024517" >
			Fernando: „Könnyű értékelni a ma látottakat&#8230;”		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="Balmazújváros hírei" href="http://www.haon.hu/lakohelyem/balmazujvaros" >
			Balmazújváros hírei		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="„Készülünk egy hétfői, Tisza menti El Clásicóra”" href="http://www.haon.hu/keszulunk-egy-hetfoi-tisza-menti-el-clasicora/4024575" >
				<img title="„Készülünk egy hétfői, Tisza menti El Clásicóra”" alt="„Készülünk egy hétfői, Tisza menti El Clásicóra”" width="300"  src="/2018/10/sc1-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="„Készülünk egy hétfői, Tisza menti El Clásicóra”" href="http://www.haon.hu/keszulunk-egy-hetfoi-tisza-menti-el-clasicora/4024575" >
			„Készülünk egy hétfői, Tisza menti El Clásicóra”		</a>
	</h5>
       
    <br class="clear">
    
</div>


<br class="clear" /></div></div><div id="nnp_shtmlc_widget-233"></div><div id="nnp_shtmlc_widget-108"><p style="text-align: center;"><a href="/special/gyaszhir"><img class="size-full wp-image-2189119 aligncenter" title="300x150" src="/2013/02/300x150.jpg" alt="" width="300" height="150" /></a></p></div><div class="clear"></div><div id="vmh_customrecentposts-29"><h6>Sporthírek</h6><div class="LatestNewsIndex" id="">
<div class="crp-item">
   
	<h4>
				<a title="Berettyóújfalu hírei" href="http://www.haon.hu/lakohelyem/berettyoujfalu" >
			Berettyóújfalu hírei		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="„Az első félidő maga volt a szégyen”" href="http://www.haon.hu/az-elso-felido-maga-volt-a-szegyen/4024576" >
				<img title="„Az első félidő maga volt a szégyen”" alt="„Az első félidő maga volt a szégyen”" width="300"  src="/2018/10/sc3-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="„Az első félidő maga volt a szégyen”" href="http://www.haon.hu/az-elso-felido-maga-volt-a-szegyen/4024576" >
			„Az első félidő maga volt a szégyen”		</a>
	</h5>
       
    <br class="clear">
    
</div>


<br class="clear" /></div></div><div id='AdContainer_haon_nnp_article_Banner_300x250_content2' ></div><div id='AdContainer_haon_nnp_article_Banner_300x250_content3' ></div>	
</div>

<br class="clear" />
</div>	<!-- BEGIN: footer -->
	<div id="footer" class="footer">
		
		<div id="sso-image"> </div>
		
		<ul id="menu-haon-footer" class="footer-list"><li class="group"><strong>Hírek</strong>
<ul>
	<li class=" footer-item"><a href="http://www.haon.hu/hirek/Hajdu-Bihar">Hajdú-Bihar</a></li>
	<li class=" footer-item"><a href="http://www.haon.hu/hirek/baleset-bunugy">Rendőrségi hírek</a></li>
	<li class=" footer-item"><a href="http://www.haon.hu/hirek/magyarorszag">Magyarország</a></li>
	<li class=" footer-item"><a href="http://www.haon.hu/hirek/Nemzetkozi">Nagyvilág</a></li>
	<li class=" footer-item"><a href="http://www.haon.hu/special/gazdasag">Gazdaság</a></li>
	<li class=" footer-item"><a href="http://www.haon.hu/special/auto">Autós hírek</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Sport</strong>
<ul>
	<li class=" footer-item"><a href="http://www.haon.hu/special/sport">Helyi sport</a></li>
	<li class=" footer-item"><a href="http://www.haon.hu/hirek/sport">Országos sport</a></li>
	<li class=" footer-item"><a href="http://www.haon.hu/special/dvsc">Loki</a></li>
	<li class=" footer-item"><a href="http://www.haon.hu/hirek/kezi">DVSC kézilabda</a></li>
	<li class=" footer-item"><a href="http://www.haon.hu/special/deac">DEAC</a></li>
	<li class=" footer-item"><a href="http://www.haon.hu/special/sport-megye1">Megye I. foci</a></li>
	<li class=" footer-item"><a href="http://bikemag.hu">Kerékpár</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Közösség</strong>
<ul>
	<li class=" footer-item"><a href="http://lakohelyem.haon.hu">Lakóhelyem</a></li>
	<li class=" footer-item"><a href="http://forum.haon.hu">Fórum</a></li>
	<li class=" footer-item"><a href="http://facebook.com/HajduOnline">Facebook</a></li>
	<li class=" footer-item"><a href="http://twitter.com/hajduonline">Twitter</a></li>
	<li class=" footer-item"><a href="http://video.haon.hu">Videó</a></li>
	<li class=" footer-item"><a href="http://www.haon.hu/special/galeria">Fotó</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Szolgáltatás</strong>
<ul>
	<li class=" footer-item"><a href="http://www.haon.hu/special/mediaajanlat">Médiaajánlat</a></li>
	<li class=" footer-item"><a target="_blank" href="http://haon.us13.list-manage1.com/subscribe?u=c67150c63ac93c0394a2c8062&amp;id=2edfd7ca03">Hírlevél</a></li>
	<li class=" footer-item"><a href="http://www.haon.hu/features/haon-impresszum">Impresszum</a></li>
	<li class=" footer-item"><a href="/2017/08/altalanos-szerzodesi-feltetelek.pdf">Felhasználási feltételek</a></li>
	<li class=" footer-item"><a href="/adatvedelmi-szabalyzat/3870922">Adatvédelmi nyilatkozat</a></li>
	<li class=" footer-item"><a href="/2017/08/panaszkezelesi-tajekoztato.pdf">Panaszkezelési tájékoztató</a></li>
	<li class=" footer-item"><a href="/2017/08/altalanos-hirdetesi-feltetelek.pdf">Ált. Hirdetési Feltételek</a></li>
	<li class=" footer-item"><a href="/2018/02/haon-tartalomatvetel.pdf">Tartalom felhasználási feltételek</a></li>
	<li class=" footer-item"><a href="/2018/07/ASZF.pdf">ÁSZF</a></li>
</ul>
<br class="clear" />
</li>
</ul>					
						
			<ul id="footer-feedback-form" class="footer-fdbck">
				<li class="group">
					<strong>
						Feedback
					</strong> 
					<ul>
						<li class="footer-item">
							<!-- Footer Feedback form -->
		
<span class="fdbck-footer-headline">
	 Ön szerint hogyan fejleszthetnénk az oldalt?</span>

<div class="fdbck-footer-form" id="fdbck-footer-form">

	<textarea name="fdbck-footer-suggestion" class="fdbck-input" id="fdbck-footer-suggestion" placeholder="Küldje el javaslatait!" ></textarea>

	<div class="show-on-click" >

		<label for="fdbck-footer-name" >
			Az Ön neve:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-name"  />

		<label for="fdbck-footer-mail">
			E-mail címe:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-mail"  />
				
		<input type="button" class="btn" value="Küldés" id="fdbck-footer-submit" />
		<!-- input type="button" class="btn" value="Bezárás" id="fdbck-footer-close" / -->
		<input type="hidden" value="" id="fdbck-footer-portal" name="fdbck-footer-portal" />
	</div>
	<span class="fdbck-footer-msg" id="fdbck-footer-msg"></span>
	

	<a id="fdbck-footer-bottom"></a>
	
	
	<script type="application/json">
        {
            "localization": {
				
				"errors": {
					"nameEmpty": "Kérjük adja meg a nevét.",
					"mailEmpty": "Please enter your e-mail address.",
					"suggestionEmpty": "Please enter your suggestion.",
					"suggestionLength": "Javaslata maximum 500 karakter lehet!",
					"general": "Your suggestion could not be sent, please try again later"
				}
            }
        }
    </script>
	
</div>

<br class="clear" />


<!-- END: Footer Feedback form -->
						</li>
					</ul>
					<br class="clear" />
				</li>
			</ul>
			
							
			<div class="footer-content">
				
				<a class="footer-logo" href="http://www.haon.hu" title="HAON" >
					<span>
						HAON					</span>
				</a>
			
				
			
			</div>
		
						
	</div>
	<!-- END: footer -->
</div>

	<div id='AdContainer_haon_nnp_article_Banner_CnTxt_SMART' ></div><div id='AdContainer_haon_nnp_article_Banner_DHTML' ></div>
				<script type="application/json" id="popact-cfg">
				{
					"localization": {
							"popupActualization_Update": "Olvasta már?",
							"popupActualization_Cancel": "Bezárás"
					}
				}
			</script>
			<!-- footer scripts -->
<script id="vmh-minify-footer-l10n" type='text/javascript'>
/* <![CDATA[ */
var LivetickerData = {"refreshTimeout":"10000","stopRefreshingAfter":"60000","embedMode":"1","NewMessage":"%s \u00faj esem\u00e9ny","NewMessages":"%s \u00faj esem\u00e9ny","FacebookShare":"Megoszt\u00e1s Facebookon","TwitterShare":"Megoszt\u00e1s Twitteren","Refresh":"Friss\u00edt\u00e9s","oewa":"RedCont\/Nachrichten\/Chronik\/liveticker\/Hajd\u00fa Online"};
var pollsL10n = {"ajax_url":"\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"V\u00e1lasza feldolgoz\u00e1s alatt, kis t\u00fcrelmet k\u00e9r\u00fcnk!","text_valid":"A felk\u00edn\u00e1lt v\u00e1laszok k\u00f6z\u00fcl v\u00e1lasszon!","text_multiple":"Lehets\u00e9ges v\u00e1laszok sz\u00e1ma:","show_loading":"0","show_fading":"0","text_vote_singular":"szavazat","text_vote_plural":"szavazat"};/* ]]> */
</script>
<script id="vmh-minify-footer-scripts" type="text/javascript" src="/min/8de26506e0c95354ba935db2a91bc04e.js"></script><!-- end footer scripts -->

<!-- ### Application Footer ### -->
<script type='text/javascript' src='http://www.haon.hu/wp-includes/js/wp-embed.min.js?ver=4.5.15'></script>
<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '200190140465401',
			xfbml      : true,
			version    : 'v2.8'
		});

		$( window ).trigger( "rmFacebookLoaded" );

		FB.getLoginStatus( function( response ) {

			window.RussMedia.SSO.UI.handleFBLoginStatus( response );
		} );

	};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "https://connect.facebook.net/hu_HU/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

	
	<script>
	window.fbAsyncInit = function() {
		FB.init({
		  appId      : '274846988471',
		  xfbml      : true,
		  version    : 'v2.0'
		});
	
		$( window ).trigger( "rmFacebookLoaded" );
	
		FB.getLoginStatus( function( response ) {

			window.RussMedia.SSO.UI.handleFBLoginStatus( response );
		} );
	
	};

	(function(d, s, id){
	   var js, fjs = d.getElementsByTagName(s)[0];
	   if (d.getElementById(id)) {return;}
	   js = d.createElement(s); js.id = id;
	   js.src = "//connect.facebook.net/hu_HU/sdk.js";
	   fjs.parentNode.insertBefore(js, fjs);
	 }(document, 'script', 'facebook-jssdk'));
</script>

<!-- NEWSBEAT -->
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 27420;
_sf_async_config.domain = 'haon.hu';
_sf_async_config.sections = 'Berettyóújfalu hírei,Debrecen hírei,Derecske hírei,Főiskolai és egyetemi hírek (Debrecen),Hajdúhadház hírei,Hajdúnánás hírei,Hajdúsámson hírei,HAON - Sport - DEAC,HAON - Sport - MegyeI,haon-sportoldal,Kaba hírei,Püspökladány hírei,Sport,Sport - Foci,Vámospércs hírei'; _sf_async_config.authors = 'raffer';
/** CONFIGURATION END **/
var _cbq = window._cbq || []; _cbq.push(['_acct', 'anon']);
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
'js/chartbeat_pub.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- NEWSBEAT END -->

<script type="text/javascript"> 
	$(document).ready(function() {
		if ( typeof( googletag ) != 'undefined' && typeof( googletag.pubads ) == 'function' ) {
			googletag.pubads().refresh();
		}
	}); 
</script>

<!-- Gemius  nd.rOvdx5.nvgRS2KPwoXoZi7Fod6_xVdsUlsRyOOFT.D7 -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nd.rOvdx5.nvgRS2KPwoXoZi7Fod6_xVdsUlsRyOOFT.D7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><script type="text/javascript">window.___gcfg = {lang: 'hu' };(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script><!--BEGIN: ADS PROVIDERS--><div style="display: none"><!-- cat page: haon_nnp_article_berettyoujfalu-hirei --><div class='AdProviderBox' id='AdProvider_haon_nnp_article_Banner_728x90_bigsize' data-cb-ad-id='Banner_728x90_bigsize'><div id="adoceangemhukprtcmrszo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Inform_Media.haon.hu.article_general.728x90_bigsize */
ado.slave('adoceangemhukprtcmrszo', {myMaster: 'qFbrym6ciF5Qn6mDk_6Kex6p87qxE7Ja6ZWWLk_9uCz.l7' });
</script>

</div><script type='text/javascript'> ( function($) { moveAds('haon_nnp_article_Banner_728x90_bigsize'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_haon_nnp_article_Banner_160x600_sky1' data-cb-ad-id='Banner_160x600_sky1'><div id="adoceangemhuudpjdthsjq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Inform_Media.haon.hu.article_general.160x600_1 */
ado.slave('adoceangemhuudpjdthsjq', {myMaster: 'qFbrym6ciF5Qn6mDk_6Kex6p87qxE7Ja6ZWWLk_9uCz.l7' });
</script>
</div><script type='text/javascript'> ( function($) { moveAds('haon_nnp_article_Banner_160x600_sky1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_haon_nnp_article_Banner_160x600_sky2' data-cb-ad-id='Banner_160x600_sky2'><div id="adoceangemhuregqgqrgdp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Inform_Media.haon.hu.article_general.160x600_2_scroll */
ado.slave('adoceangemhuregqgqrgdp', {myMaster: 'qFbrym6ciF5Qn6mDk_6Kex6p87qxE7Ja6ZWWLk_9uCz.l7' });
</script>

<style>#AdContainer_haon_nnp_article_Banner_160x600_sky2{position: relative;top: 350px!important;}</style> </div><script type='text/javascript'> ( function($) { moveAds('haon_nnp_article_Banner_160x600_sky2'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_haon_nnp_article_Banner_300x250_content1' data-cb-ad-id='Banner_300x250_content1'><div id="adoceangemhulgennkfqtf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Inform_Media.haon.hu.article_general.300x250_1 */
ado.slave('adoceangemhulgennkfqtf', {myMaster: 'qFbrym6ciF5Qn6mDk_6Kex6p87qxE7Ja6ZWWLk_9uCz.l7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('haon_nnp_article_Banner_300x250_content1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_haon_nnp_article_Banner_300x250_content2' data-cb-ad-id='Banner_300x250_content2'><div id="adoceangemhuygltqxouwa"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Inform_Media.haon.hu.article_general.300x250_2 */
ado.slave('adoceangemhuygltqxouwa', {myMaster: 'qFbrym6ciF5Qn6mDk_6Kex6p87qxE7Ja6ZWWLk_9uCz.l7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('haon_nnp_article_Banner_300x250_content2'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_haon_nnp_article_Banner_DHTML' data-cb-ad-id='Banner_DHTML'><div id="adoceangemhuxpikgjlhen"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Inform_Media.haon.hu.article_general.gate_background */
ado.slave('adoceangemhuxpikgjlhen', {myMaster: 'qFbrym6ciF5Qn6mDk_6Kex6p87qxE7Ja6ZWWLk_9uCz.l7' });
</script>

<div id="adoceangemhuuaqqjwemoi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Inform_Media.haon.hu.article_general.layer_sticky_interstitial */
ado.slave('adoceangemhuuaqqjwemoi', {myMaster: 'qFbrym6ciF5Qn6mDk_6Kex6p87qxE7Ja6ZWWLk_9uCz.l7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('haon_nnp_article_Banner_DHTML'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_haon_nnp_article_Banner_300x90_right1' data-cb-ad-id='Banner_300x90_right1'><div id="adoceangemhuzkotbkqlvj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Inform_Media.haon.hu.article_general.300x90_right_1 */
ado.slave('adoceangemhuzkotbkqlvj', {myMaster: 'qFbrym6ciF5Qn6mDk_6Kex6p87qxE7Ja6ZWWLk_9uCz.l7' });
</script>

<div id="adoceangemhuwlfkfxjqqe"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Inform_Media.haon.hu.article_general.300x90_right_2 */
ado.slave('adoceangemhuwlfkfxjqqe', {myMaster: 'qFbrym6ciF5Qn6mDk_6Kex6p87qxE7Ja6ZWWLk_9uCz.l7' });
</script>

<div id="adoceangemhutmmqiudfkd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Inform_Media.haon.hu.article_general.300x90_right_3 */
ado.slave('adoceangemhutmmqiudfkd', {myMaster: 'qFbrym6ciF5Qn6mDk_6Kex6p87qxE7Ja6ZWWLk_9uCz.l7' });
</script>


<div id="adoceangemhuvhckevijxz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Inform_Media.haon.hu.article_general.300x30_goldenlink_1 */
ado.slave('adoceangemhuvhckevijxz', {myMaster: 'qFbrym6ciF5Qn6mDk_6Kex6p87qxE7Ja6ZWWLk_9uCz.l7' });
</script>

<div id="adoceangemhusijqhssnwu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Inform_Media.haon.hu.article_general.300x30_goldenlink_2 */
ado.slave('adoceangemhusijqhssnwu', {myMaster: 'qFbrym6ciF5Qn6mDk_6Kex6p87qxE7Ja6ZWWLk_9uCz.l7' });
</script>

<div id="adoceangemhupjqglpmsrp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Inform_Media.haon.hu.article_general.300x30_goldenlink_3 */
ado.slave('adoceangemhupjqglpmsrp', {myMaster: 'qFbrym6ciF5Qn6mDk_6Kex6p87qxE7Ja6ZWWLk_9uCz.l7' });
</script>

<div id="adoceangemhumkhnomghwo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Inform_Media.haon.hu.article_general.300x30_goldenlink_4 */
ado.slave('adoceangemhumkhnomghwo', {myMaster: 'qFbrym6ciF5Qn6mDk_6Kex6p87qxE7Ja6ZWWLk_9uCz.l7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('haon_nnp_article_Banner_300x90_right1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_haon_nnp_article_Plista_AfterArticle' data-cb-ad-id='Plista_AfterArticle'><div id="adoceangemhuqndhmrnjfy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Inform_Media.haon.hu.article_general.468x250_largead_1 */
ado.slave('adoceangemhuqndhmrnjfy', {myMaster: 'qFbrym6ciF5Qn6mDk_6Kex6p87qxE7Ja6ZWWLk_9uCz.l7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('haon_nnp_article_Plista_AfterArticle'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_haon_nnp_article_Banner_415x350_middle' data-cb-ad-id='Banner_415x350_middle'><div id="adoceangemhunoknpohopt"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2018, Inform_Media.haon.hu.article_general.468x250_largead_2 */
ado.slave('adoceangemhunoknpohopt', {myMaster: 'qFbrym6ciF5Qn6mDk_6Kex6p87qxE7Ja6ZWWLk_9uCz.l7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('haon_nnp_article_Banner_415x350_middle'); } ) ( jQuery );</script></div><!--END: ADS PROVIDERS-->

</body>
</html>